Probléme démarrage à froid uniquement (Page 1) / Classe R / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 25-01-2014 17:53:48

carlito59
Jeune permis
Inscription : 01-07-2013
Messages : 31

Probléme démarrage à froid uniquement

Bonjour j'ai un soucis depuis quelques temps de demarrage a froid ...
Il me faut insister sur le démarreur pour démarrer
Le voyant préchauffage reste allumé pendant quelques minutes d ailleurs
J'ai fait contrôler mes bougies , la valise indiquait la bougie n5 deffectueuse mais une fois changée , toujours pareil !
Elle démarre mal mais uniquement le matin
Même en restant toute la journée au bureau en repartant le soir je n ai aucun soucis

Âpres la visite de mon mécano désormais le voyant reste toujours allumé?
Serait ce une fiche mal branchée ?

J'ai donc pense à changer mon boitier de préchauffage mais comment savoir si c'est bien cela ?
Ne pourrais je pas avoir un soucis d injecteurs ?

Comment diagnostiquer ?

Hors Ligne

Annonce

#2 25-01-2014 17:58:28

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 12 210

Re : Probléme démarrage à froid uniquement

Si le temoin reste allumé après démarrage, vous avez un défaut dans le préchaffage.

Vous pourrez regarder si vous avez du 12V qui arrive bien sur chaque bougie lors du préchauffage.

Hors Ligne

#3 25-01-2014 18:02:32

carlito59
Jeune permis
Inscription : 01-07-2013
Messages : 31

Re : Probléme démarrage à froid uniquement

Ça serait alors peut être la cause du message sur la valise indiquant probleme bougie n5?
Et dans ce cas que faut il prévoir ?

Hors Ligne

#4 25-01-2014 18:05:05

carlito59
Jeune permis
Inscription : 01-07-2013
Messages : 31

Re : Probléme démarrage à froid uniquement

Est ce qu un soucis sur une seule bougie peut empêcher de démarrer ? Ce matin j'ai bien mis 10 coups de démarreur pour démarrer ! Ce qui m était jamais arrive !

Hors Ligne

#5 25-01-2014 22:56:33

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 12 210

Re : Probléme démarrage à froid uniquement

D'habitude avec une bougie ça démarre assez bien, mais le moteur a tendance à tourner 'pas rond pendant 30 sec - 1 minute.  Mais ça démarre quand-même. Plus il manque de bougies, plus c'est difficile à démarrer.

Si vous avez déjà fait un diagnostic, il faudrait changer le(s) bougies défaillantes.  Si vous le faites vous-même, faites attention de pas les casser dans le trou - ils sont assez fragiles.

Hors Ligne

#6 26-01-2014 12:16:11

carlito59
Jeune permis
Inscription : 01-07-2013
Messages : 31

Re : Probléme démarrage à froid uniquement

J'ai changé la bougie concernée mais rien a faire toujours le même soucis ...
C'est pour cette raison que je me demandais si ça ne pouvait pas venir du boitier de préchauffage mais pourquoi la valise ne me l'a pas indiqué que ce boitier serait en défaut ?

Hors Ligne

#7 26-01-2014 12:21:19

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 12 210

Re : Probléme démarrage à froid uniquement

carlito59 a écrit :

J'ai changé la bougie concernée mais rien a faire toujours le même soucis ...
C'est pour cette raison que je me demandais si ça ne pouvait pas venir du boitier de préchauffage mais pourquoi la valise ne me l'a pas indiqué que ce boitier serait en défaut ?

De quelle 'valise' vous parlez ?

Star chez MB, ou autre ?

Hors Ligne

#8 26-01-2014 12:47:24

carlito59
Jeune permis
Inscription : 01-07-2013
Messages : 31

Re : Probléme démarrage à froid uniquement

C'est la valise de mon mécano en effet pas celle de Mb ... Que cela peut il signifier ?

Hors Ligne

#9 26-01-2014 13:46:46

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 12 210

Re : Probléme démarrage à froid uniquement

Si votre garage est capable de tester le bon fonctionnement des bougies, il faudrait repasser chez eux.

A votre place, je prendrai r/vs chez Mercedes pour faire passer la voiture sur Star (outil diagnostic).

Hors Ligne

#10 27-01-2014 08:42:36

sorcier16
Réceptionnaire
Lieu : confolens 16420
Inscription : 09-11-2012
Messages : 431

Re : Probléme démarrage à froid uniquement

trés classique !!! même a la valise mb , le défaut seras le même
il detecterat une coupure de la bougie !!! ont teste la continuitée du fil du boitier préchauffage , ont met une bougie neuve
et si pareil , c est l etage de sortie du boitier de préchauffage qui est hs !!! un calculateur préchauffage a remplacé en clair !!!
190 euros , a peux prés !!! trés classique comme panne
pour info les bougies sont des 4,4 volts a pilotage electronique

Hors Ligne

#11 28-01-2014 13:46:48

carlito59
Jeune permis
Inscription : 01-07-2013
Messages : 31

Re : Probléme démarrage à froid uniquement

est il faisable de le faire sois même au lieu de passer chez MB ? qui vont encore me demander 100 € pour le diag puis le montage ...

Hors Ligne

#12 28-01-2014 13:51:58

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 12 210

Re : Probléme démarrage à froid uniquement

sorcier16 a écrit :

trés classique !!! même a la valise mb , le défaut seras le même
il detecterat une coupure de la bougie !!! ont teste la continuitée du fil du boitier préchauffage , ont met une bougie neuve
et si pareil , c est l etage de sortie du boitier de préchauffage qui est hs !!! un calculateur préchauffage a remplacé en clair !!!
190 euros , a peux prés !!! trés classique comme panne
pour info les bougies sont des 4,4 volts a pilotage electronique

C'est vrai, 4.4 V.

(faut pas poster quand on a faim  wink )

Hors Ligne

#13 04-02-2014 10:20:31

carlito59
Jeune permis
Inscription : 01-07-2013
Messages : 31

Re : Probléme démarrage à froid uniquement

Problème résolu chez MB en belgique
C'était bien le boitier de préchauffage qui était HS
185 € TTC + 69 € de main d'oeuvre avec passage à la valise et effacement des erreurs
Plutot correct comme tarif !

Hors Ligne

#14 04-02-2014 10:25:44

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 12 210

Re : Probléme démarrage à froid uniquement

Tout est bien qui finit bien  smile

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
4 83 Hier 22:43:52 par Boutch
5 74 Hier 22:33:26 par PSAMAN
9 134 Hier 20:34:15 par Labetenoir
6 35 Hier 19:34:09 par Lamisteph03
14 21807 07-12-2016 23:41:58 par jimily62

Pied de page des forums




Server Stats - [ Generated in 0.033 seconds ]   [ 2012 - 2016 Forum-mercedes.com ]  [ Design by Yuni ]