ML 270 cdi de 2002 branchement faisceau moteur (Page 1) / Classe ML W164 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 03-05-2018 09:49:43

denis33200
Stagiaire
Inscription : 28-04-2018
Messages : 63

ML 270 cdi de 2002 branchement faisceau moteur

Bonjour à tous je me présente Denis 33200 je suis propriétaire d'un ML 270 de 2002 BVA je suis nouveau sur le forum je suis propriétaire de ce véhicule depuis plus de 5 ans et comme tout le monde j'ai les mêmes soucis sur mon véhicule que j'aime bien donc comme tout le monde en général j'ai les problèmes de Voyant 4 voyant allumé au tableau de bord depuis plusieurs mois abs bas esp et celui qui bloque l'imitateur de vitesse et la fonction quatre roues motrices j'ai fait plusieurs diagnostic chez Mercedes à bordeaux changez à maintes reprises capteur ABS arrière et dès que celui-ci sortie du garage les voyant se rallume et systématiquement après un diagnostic un peu plus poussé on en a déduit que c'était un problème de connectique mais que ça m'empêche pas de rouler mais bon avoir un 4 4 et pas pouvoir mettre des quatre roues motrices c'est plutôt triste et l'imitateur de vitesse c'est bien pratique alors la semaine dernière je me suis mis à démonter le vase vase de lave-glace l'optique avant gauche et comme il est dit sur plusieurs forum Je démonter la prise du bloc ABS qui effectivement était plein de cochonneries humilité exetera j'ai soufflé aspirer rebranché j'ai mis le contact j'ai démarré et le voyant qui bloque les quatre roues motrices et l'imitateur de vitesse était éteint donc j'étais plutôt content et je me suis dit qu'en l'on peut-être que les trois autres les trois premiers à gauche aller s'éteindre et donc pour bien faire je re démonté la grosse fiche qui va sur le bloc ABS j'ai nettoyé tout le torrent de fil j'ai remis une protection sur les fils et en remontant la prise j'ai cassé le clip de verrouillage de celle-ci j'ai pris tous les renseignements possibles pour obtenir ce clip deverrouillage impossible à avoir Mercedes le trouve nulle part enfin au revoir fais des recherches je me suis rendu compte que celle-ci faisait partie du faisceau moteur vu le prix chez Mercedes je l'ai commandé sur Internet je reçois celui-ci dans 2 jours faisceau moteur complet en provenance d'Allemagne donc j'aurais souhaité savoir s'il était possible d'obtenir la marche à suivre pour le changement de faisceau moteur sur ce qu'il y a à faire et surtout ne pas faire ?? j'ai quelques notions en mécanique je travailler dans l'aéronautique donc certaines choses sont faciles mais d'autres beaucoup moins après plusieurs opération des genoux j'ai beaucoup de mal à faire certains travaux donc si quelqu'un peux me conseiller est-ce que je change le faisceau complet où est-ce que je me contente de changer simplement le clip de verrouillage ???
Car je me dis que le véhicule et de 2002 et remettre un faisceau moteur complet ça ne peut être que meilleur encore faut-il pouvoir le faire merci d'avance;)

Hors Ligne

Annonce

#2 03-05-2018 10:27:51

denis33200
Stagiaire
Inscription : 28-04-2018
Messages : 63

Re : ML 270 cdi de 2002 branchement faisceau moteur

denis 33200
Je me sers de mon téléphone portable car comme ça je peux dicter mes messages mais ça fait des romans...
Je vais faire un petit récapitulatif de tous les soucis que j'ai sur mon ML 270 de 2002
Depuis 1 ans passés les plein phare clignote tout seul j'ai donc enlevé le relais qui se trouve dans la boîte à fusible côté passager s'ennuyer pour les voitures qui arrivent en face.
J'ai de l'eau qui rentre côté chauffeur dès qu'il pleut.
Et comme tout le monde en général j'ai la boîte à vitesse qui a toujours de mémoire décrocher au passage de la 3 et quand je mets le pied dedans celle-ci se bloque en 2 - 3 donc je coupe le contact je rallume et si je remets le pied dedans ça recommence et depuis quelques temps si je mets le pied dedans comment on dit il n'y a plus rien le moteur tourne mais plus de vitesse dans le vide donc je coupe le contact je rallume et c'est reparti..
Problème de coupure moteur il y a 3 mois sur l'autoroute plus rien coupure moteur plus de lumière rien du tout j'ai juste eu le temps de mettre en position N et par chance je suis arrivé à la station d'essence la plus proche en roue libre donc je mets mon véhicule chez Mercedes keen absolument rien trouvé d'anormal idem pour les optiques clignote tout seul et pour la boîte à vitesse ils m'ont suggéré de faire un échange standard de celle-ci moyennant finance 6000 € j'ai quand même demandé à ce qu'il me fasse une vidange de la boîte et le filtre mais le problème reste le même..
Voilà un peu les problèmes que j'ai sur mon véhicule et sinon à un moment j'avais une grosse perte de puissance après plusieurs diagnostics effectuer chez Mercedes toujours on a changé le kit complet admission il y avait un semblant de mieux en revenant de Corrèze mon véhicule n'avance plus c'est un petit garagiste qui est venu voir je lui ai expliqué les symptômes il m'a dit de ouvrir le capot moteur il m'a dit c'est très certainement un problème de vanne EGR et effectivement c'était la durite sortie vanne EGR qui était coupé en dessous j'ai changé aussitôt celle-ci et depuis ça va très bien pour le moteur...

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
10 130 Aujourd'hui 10:59:59 par SEB92400
12 7565 Hier 23:14:15 par Max57
3 41 Hier 18:33:20 par a97can
poulie compresseur moteur hs par mathias 230
0 21 Hier 10:51:05 par mathias 230
6 43 Hier 09:34:59 par ML63AMG

Pied de page des forums




Server Stats - [ Generated in 0.038 seconds ]   [ 2012 - 2018 Forum-mercedes.com ]  [ Design by Yuni ]