ML 270 cdi de 2002 branchement faisceau moteur (Page 3) / Classe ML W164 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#51 24-05-2018 22:02:31

denis33200
Stagiaire
Inscription : 28-04-2018
Messages : 63

Re : ML 270 cdi de 2002 branchement faisceau moteur

Bonsoir Cheyenne
Merci d'avoir répondu smile
Mais plein phare clignote uniquement moteur tournant.
Et sinon tout le reste fonctionne très bien feux de stop warning etc...
Et quand j'ai acheté le véhicule, je suis allée le chercher à Paris,
Il marchait Bien juste quelques temps après le voyant bas ESP qui s'allumer de temps en temps, et petit à petit j'ai eu des problèmes de boîte à vitesse, dans le passage de la 3e, ça patiner, et petit à petit c'est là où j'ai eu problème perte de puissance, et donc des travaux ont été effectués par Mercedes bordeaux,  jusqu'à me changer les 5 injecteurs en même temps,
Et comme j'avais toujours une perte de puissance, on m'a changer tout le système admission, mais le problème était toujours le même et c'était en fait juste la durite de la vanne EGR qui était coupé en dessous.
Et entre-temps bien évidemment tous les voyants allumés au tableau de bord, et toujours des diagnostic chez Mercedes pour me dire que c'est un problème de connectique..
Mais je suis content j'ai plus de voyant allumé je m'en sers tous les jours et depuis que j'ai nettoyé cette prise du bloc ABS au nettoyant frein,  je me touche la tête hmm ça fonctionne,  plus de voyant allumé au tableau de bord.
donc il me reste juste les pleins phares qui clignotent,  et la 3 qui
patine, et si j'accélère fort la boîte se bloque en 2...

Hors Ligne

Annonce

#52 25-05-2018 13:58:33

denis33200
Stagiaire
Inscription : 28-04-2018
Messages : 63

Re : ML 270 cdi de 2002 branchement faisceau moteur

Bonjour Cheyenne 50.
J'ai réfléchi à ta question de savoir, si j'avais acheté le véhicule en panne ou pas...
Et en réfléchissant bien, c'est vrai que j'ai toujours eu pas mal de problèmes avec ce véhicule...
Donc je vais reprendre toutes les factures que j'ai eue avec le véhicule, faire un petit topping sur les travaux effectués...
Mais de mémoire il y a eu deux propriétaires, et j'ai cru avoir compris que celui-ci avait été volé, car il y a eu le changement de niemann et vitre de changer....
Mais j'aime bien ce véhicule quand même, le soucis est que je suis handicapé... et la boîte auto et obligatoire, et le ML ai plutôt confortable...
Et c'est la première fois que j'ai un diesel.. et que j'ai autant d'ennuis avec un véhicule.."aussi"...

Hors Ligne

#53 25-05-2018 15:02:14

cheyenne50
PDG (the big boss)
Inscription : 20-05-2016
Messages : 3 368

Re : ML 270 cdi de 2002 branchement faisceau moteur

denis33200 a écrit :

"et j'ai cru avoir compris que celui-ci avait été volé, car il y a eu le changement de niemann et vitre de changer...."

C'est bien ce que j'ai pensé à un moment.
Il est possible qu'une sorte d'antivol soit la source des problèmes: les phares qui cligotent ???


C'est parce que la vitesse de la lumière est supérieure à celle du son que tant de gens paraissent brillants avant d'avoir l'air con.
180424065413.gif

Hors Ligne

#54 25-05-2018 16:48:05

denis33200
Stagiaire
Inscription : 28-04-2018
Messages : 63

Re : ML 270 cdi de 2002 branchement faisceau moteur

Bonjour Cheyenne 50
Et bien justement je me sers de ma deuxième clé, la première je l'ai perdu sad hmm..
Et la deuxième clé que j'ai j'ai beau avoir changer les piles, elle ne fonctionne pas ??
Mais effectivement, j'ai toujours le voyant rouge qui clignote dans le véhicule, sur le bouton des anti-brouillard.
Je me rappelle il y a quelques années j'avais un Iroc Z28, et tout le temps en panne, et l'assurance à l'époque m'avait imposé de monter deux alarme, plus le système wollback... et c'est un garage à Paris "part plus" pour pas les nommer tongue et le problème a été réglé en 2 minutes sous tableau de bord trois coup de pince et hop plus de problème...
donc je pense effectivement qu'il faille devoir faire la même chose sur le ml.. alors par quoi dois-je commencer ???  les fusibles ?relais ? où est-ce que je peux éventuellement avoir un schéma pour savoir quel fil couper directement et supprimer là où les alarmes ??

Hors Ligne

#55 25-05-2018 17:16:30

denis33200
Stagiaire
Inscription : 28-04-2018
Messages : 63

Re : ML 270 cdi de 2002 branchement faisceau moteur

Cheyenne 50 le voyant de l'alarme je me suis trompé, il se trouve juste au-dessus du bouton des antibrouillard et en dessous donc, du bouton low-range.
Et est-ce que la centralisation qui fonctionne avec le bouton sur la console, fait partie de l'alarme ????

Hors Ligne

#56 25-05-2018 18:35:35

denis33200
Stagiaire
Inscription : 28-04-2018
Messages : 63

Re : ML 270 cdi de 2002 branchement faisceau moteur

Bonsoir Cheyenne 50
Bon je suis dans le garage, j'ai enlevé tous les fusibles et relais que je pouvais, qui concernait l'alarme, donc dans le garage j'ai tout éteint,  et les pleins phares clignote tout seul encore  hmm j'ai enlevé ensuite tout ce qui concernait la fermeture centralisée, fusible et relais qui
se trouve toujours dans la boîte à fusible côté moteur et ça ne change toujours rien hmm..
Donc je ne sais pas s'il existe un schéma, pour l'alarme de mon véhicule ???
Sinon j'ai fait vite big_smile j'ai dit tiens une bonne idée... mais c'est pas ça, ou alors il y a d'autres fusible je ne sais pas non plus ???

Hors Ligne

#57 25-05-2018 19:13:40

denis33200
Stagiaire
Inscription : 28-04-2018
Messages : 63

Re : ML 270 cdi de 2002 branchement faisceau moteur

Bonsoir à tous
bon je suis toujours dans mes recherches de fusible, mais rien n'est marqué, par contre en regardant bien rapport à ma boîte qui se trouve sous le capot moteur il me manque relais, le K28,  qui correspond à : pompe à air secondaire.
et je ne me rappelle pas y avoir touché ou enlever..
Et je n'ai aucun fusible qui correspond à celui-ci.... hmm
La question est-il indispensable au bon fonctionnement du véhicule ??..

Hors Ligne

#58 25-05-2018 19:19:13

ML63AMG
..^..
Lieu : Singapour
Inscription : 04-05-2017
Messages : 11 508
Site Web

Re : ML 270 cdi de 2002 branchement faisceau moteur

Salut tu n'a pas obligatoirement tous les fusible et relais (au complet)
Cela dépend des options de ton véhicule entre autre

Hors Ligne

#59 25-05-2018 19:29:13

denis33200
Stagiaire
Inscription : 28-04-2018
Messages : 63

Re : ML 270 cdi de 2002 branchement faisceau moteur

ET bonsoir ML63 AMG. smile
Mon numéro vine est
WDC 163 1131 A 37 87 36

Hors Ligne

#60 25-05-2018 19:35:56

denis33200
Stagiaire
Inscription : 28-04-2018
Messages : 63

Re : ML 270 cdi de 2002 branchement faisceau moteur

ML 63AMG
Tu ne serais pas par hasard, s'il te plaît tongue où se trouvent les fils d'alimentation de l'alarme, qui se trouve sur mon vieux ML ??? qui est d'origine...
Car j'ai eu une réponse de Cheyenne50, très sympa, qui m'a orienté vers l'alarme, pour le mes problèmes de pleins phares qui clignotent et je pense que il a raison, et ça vaut la peine d'essayer...

Hors Ligne

#61 26-05-2018 05:07:29

cheyenne50
PDG (the big boss)
Inscription : 20-05-2016
Messages : 3 368

Re : ML 270 cdi de 2002 branchement faisceau moteur

Re,
Je ne connais pas bien cet engin, mais il semblerait que dans la liste des fusibles il y ai marqué pour certains "electronique", en particulier pour les phares, les clignotants ,anti-brouillard, phare de recul ,etc...un exemple :
http://www.forum-mercedes.com/topic-117 … sible.html
Dans ce cas là ce serait un problème électronique du calculateur ou du SAM.
Donc : Les pleins phares clignotent UNIQUEMENT moteur en marche !
Le "clignotement" est régulier ben comme un clignotant tongue , ou bien aléatoire ??
Peut-être un problème avec le capteur de luminosité (celui qui allume les phares lorsqu'on entre dans un endroit sombre) , mais dans ce cas le comodo devrait être en position "auto".
Pas facile à résoudre ce genre de panne, et il y en a un tas sur le net qui ont un problème similaire !!!

Dernière modification par cheyenne50 (26-05-2018 06:19:18)


C'est parce que la vitesse de la lumière est supérieure à celle du son que tant de gens paraissent brillants avant d'avoir l'air con.
180424065413.gif

Hors Ligne

#62 26-05-2018 09:32:50

ML63AMG
..^..
Lieu : Singapour
Inscription : 04-05-2017
Messages : 11 508
Site Web

Re : ML 270 cdi de 2002 branchement faisceau moteur

denis33200 a écrit :

ML 63AMG
Tu ne serais pas par hasard, s'il te plaît tongue où se trouvent les fils d'alimentation de l'alarme, qui se trouve sur mon vieux ML ??? qui est d'origine...
Car j'ai eu une réponse de Cheyenne50, très sympa, qui m'a orienté vers l'alarme, pour le mes problèmes de pleins phares qui clignotent et je pense que il a raison, et ça vaut la peine d'essayer...

Oui bien sur mais ce ne sont que des PDF tongue (pas très utile apparemment)
Tu peut te dépanner ? avec le lien que cheyenne ta mis (la fiche fusible) roll

Hors Ligne

#63 26-05-2018 13:51:30

denis33200
Stagiaire
Inscription : 28-04-2018
Messages : 63

Re : ML 270 cdi de 2002 branchement faisceau moteur

Bonjour Cheyenne 50
ML 63 AMG. smile
C'est complètement aléatoire, le clignotement des pleins phares..
Un clignotant fait Tic...Toc... Tic-Toc... et là les pleins phares fonds clic-clic-clic, ou reste allumé un certain temps, et s'éteignent on sera rallume si j'appuie sur n'importe quel bouton lumière de la voiture.
Sinon quand je démonter le rétroviseur de plafonnier,  il y a le boîtier qui est collée sur le pare-brise, et dans l'habillage qui cache tout ça à l'intérieur j'ai trouvé les filles arracher, j'ai quand même rebrancher la fiche qui va sur le boîtier car quand je m'étais en auto pour l'allumage des feux, il s'allumer même le jour..
Et il y avait aussi deux fils dessouder et à l'intérieur de la gaine de ses deux fils comme une tresse ??? mais je ne sais pas où sa va ?? Et à l'intérieur de l'habillage, j'ai trouvé un petit cylindre noir, du diamètre d'une
cigarette, et en hauteur 6 mm à peu près..

Hors Ligne

#64 26-05-2018 14:06:06

denis33200
Stagiaire
Inscription : 28-04-2018
Messages : 63

Re : ML 270 cdi de 2002 branchement faisceau moteur

Oups c'est parti,
Oui donc ce petit cylindre noir je sais pas ce que c'est, 2 fils dessoudé, au bout ya encore de l'étain, et dans la gaine de ses deux fils il y a comme une tresse de fil non protégé...
J'ai donc enlevé la connectique une petite cosse.
Sinon je pensais je vais brancher les optiques un par un et contrôler chaque ampoule, puisque le clignotement est complètement aléatoire et éventuellement je pensais, est-
ce que vous pensez, qu'il serait bon, de reprendre toutes les
soudures, sur le boîtier Sam ??
Car hier soir, une bonne partie de la nuit, j'ai démonté un peu partout panneau de porte exetera pour essayer de trouver
boîtier d'alarme !!..  mais malheureusement je n'ai rien trouvé,  c'est bien caché...
À part juste un boîtier blanc fixe
sur le niemann ? J'ai pas pensé à regarder la référence...

Hors Ligne

#65 26-05-2018 20:16:32

denis33200
Stagiaire
Inscription : 28-04-2018
Messages : 63

Re : ML 270 cdi de 2002 branchement faisceau moteur

Bonsoir à tous.
Juste encore une petite question hmm est-ce que je peux reprendre les soudures sur le boîtier SAM de mon ML 270 ???
J'ai bien regardé au niveau des fiches que j'ai reçu, sur les connectique, les différents boîtier fusible mais je n'ai trouvé uniquement en fusible que la boîte à fusible sous capot moteur.
boîte à fusible, au pied côté passager, et aussi 2 gros fusible avec trois relais, qui se trouve sous la boîte à gants.
Mais derrière je n'ai rien vu.
Pourtant je le chargeur CD, alors est-ce qu'il faut peut-être
démonter tout l'habillage à l'arrière??
Et aussi sous les sièges,  siège passager, j'ai encore rien démonter  et sous le siège conducteur j'ai le caisson de
basse..
Et sinon sur le branchement de tous les optiques il n'y a rien d'anormal, rien de repris qui pourrait éventuellement me conduire au boîtier alarme,
sachant que celle-ci a toujours fonctionné. Mais depuis plus d'un an que j'ai perdu la clé, donc je ne peux pas ouvrir, et fermer le véhicule à distance, mets l'alarme,  le voyant clignote
toujours,  le tout c'est de savoir où elle se trouve?? Et de mémoire je me rappelle la clé principal que j'ai perdu ne fonctionnait pas toujours, quand mon fils fermé mal la la porte côté passager et que j'avais fermais le véhicule,  au moment de vouloir fermer la porte comme il faut, et bien l'alarme s'enclencher et j'étais obligé de mettre le contact, pour la couper c'est peut-être des détails, qui vont mettre la puce à l'oreille à quelqu'un, qui a eu ce problème d'optique, qui font des clins d'œil hmm honnêtement c'est mal perçu, ça peut attirer des ennuis hmm
Et sinon je roule tous les jours et je me gratte toujours la tête aucun voyant au tableau de bord bas ESP exetera s'allume wink

Hors Ligne

#66 27-05-2018 05:41:25

denis33200
Stagiaire
Inscription : 28-04-2018
Messages : 63

Re : ML 270 cdi de 2002 branchement faisceau moteur

Bonjour à tous.
Bon Cheyenne 50, tes soupçons sur l'alarme s'avérer apparemment juste smile j'ai passé beaucoup de temps encore sur le véhicule à chercher des fusibles tester des fil des connectique, les optiques arrières, l'éclairage plafonnier arrière, mais comme j'étais pas
à l'aise, j'ai ouvert le coffre pour m'installer tranquille avec mon chien smile et en voulant monter dans le coffre, ma lampe frontale est tombé sur la gaines en caoutchouc protégeant
faisceau, qui rentre dans le hayon arrière hmm  celui de gauche, tous déboîter et rafistoler avec du scotch,  je n'avais jamais fait attention.
Donc j'ai voulu les remettre en
place mais celui de gauche impossible, trop de scotch, donc j'ai tout enlevé, et là surprise sad
Tout le faisceau gauche complètement rafistoler,  les fils denuder, donc je les sépare tous et je démarre mon ML,  les pleins phares clignoter un peu moins, donc je ferme le coffre, ça ne change rien, et c'est en voulant ouvrir le coffre avec la poignée et bien en appuyant sur la poignée, les pleins phares s'éteignent et en relâchant celle-ci les pleins phares se rallume !!...
Comme une option,  commodo plein phare, sur poignée du coffre arrière tongue big_smile
Donc vu l'heure j'ai plus vraiment
le courage, de démonter l'habillage du hayon, donc demain, je démonte tout ça, et je pense que je vais trouver le "contacteur" alarme du coffre arrière,qui est en défaut smile et très certainement aussi le boîtier d'alarme, car depuis pas mal de temps, dans le hayon quelque
chose qui se promène enfin qui fait du bruit...
Et pour confirmer les questions que l'on se posait sur le véhicule en panne ou pas à l'achat ??.. et bien le ayon a été changé, les
écrous de charnière, on le voit ont été démonté, donc ça laisse à supposer que ça a été un véhicule accidenté...puisque
dans les factures j'ai trouvé pare-choc arrière,  passage de roue arrière, et traverse....
Mais pas de facture de mise en peinture ???..
Bon petit-déjeuner à tous tongue

Hors Ligne

#67 27-05-2018 06:07:24

cheyenne50
PDG (the big boss)
Inscription : 20-05-2016
Messages : 3 368

Re : ML 270 cdi de 2002 branchement faisceau moteur

Re,
La suite m’intéresse vivement, car ce que tu décris  me rappel vaguement le fonctionnement très sophistiqué d'une alarme "Cobra" d'un type spécial qui était montée le plus souvent sur les voitures de luxe des "rois" du pétrole dans les années 80.(En fait le but de cette alarme était d'empêcher que "quelqu'un roll" s'introduise dans la voiture ou dans le capot moteur pour y déposer un explosif, car c'était la mode à cette époque)
Mais c'est tout de même INCROYABLE le nombre de fils,de câbles et autres abîmés, coupés, grillés un peu partout dans cette voiture roll roll

Dernière modification par cheyenne50 (27-05-2018 06:10:39)


C'est parce que la vitesse de la lumière est supérieure à celle du son que tant de gens paraissent brillants avant d'avoir l'air con.
180424065413.gif

Hors Ligne

#68 27-05-2018 06:55:00

denis33200
Stagiaire
Inscription : 28-04-2018
Messages : 63

Re : ML 270 cdi de 2002 branchement faisceau moteur

Et bonjour Cheyenne 50 smile
Pour les alarmes, je ne savais pas que ce système là était monté, et exister déjà.
Mais oui bien sûr je te dirai la suite au fur à mesure smile tongue
Mais c'est vrai que depuis que je "bidouille" un peu partout dessus,  et bien je me rends compte, que j'ai eu la chance de
rouler pendant 5 ans, sans avoir de graves problèmes !!..
Ça donne l'impression, d'un véhicule tout bidouiller !!...
Remonter ou plutôt réparer à l'arrache !!...
Car pour les torrent de fil, en plus d'y avoir pas mal de réparation, avec du scotch et
des fils dénudés, exetera il manque beaucoup de passe fils,
Ou plutôt des rails pour éviter les frottements sur les arrête, aussi bien côté moteur,  qu'à
l'intérieur.... il manque aussi
beaucoup de vis plastique, qui tiennent l'isolant côté moteur, et idem à l'intérieur moquette exetera... et la console centrale une fois démonté, à l'arrière de celle-ci il manquait des vis, et des parties cassées...
Mais beaucoup de travaux, et entretien, ont été effectués chez le concessionnaire sur Paris..
Je pense que je devrais
téléphoner...
Mais je pense aussi surtout que ça a été un véhicule Bien accidenté, l'enceinte arrière gauche ne fonctionne pas, et déjà je m'étais rendu compte
que 7 portes avaient été changé, et le faisceau qui rentre dans la porte, la connectique est cassé.
Et au début j'avais un problème de visibilité, les vitres avant, était aussi teinter...
Bon je te dis à plus tard, je suis en train de faire roman, je vais dormir un petit peu, merci pour tout Cheyenne 50 smile

Hors Ligne

#69 31-05-2018 15:19:54

denis33200
Stagiaire
Inscription : 28-04-2018
Messages : 63

Re : ML 270 cdi de 2002 branchement faisceau moteur

Bonsoir Cheyenne 50
Après un peu de repos, je me suis mis à tout démonter le hayon arrière, donc effectivement je pensais réparer le faisceau mais il n'y a pas assez de longueur de fil.
Mais tous les fils qui passent dans le hayon, on été coupé... certains réparer avec du scotch, donc j'ai tout dégraisser, nettoyer le faisceau, et je les ai tous isolés et refermer le passage en caoutchouc qui va de la caisse au coffre,  chez Mercedes y en avait pas !!..
Mais le hayon a déjà été démonté les clips était cassé, des fils coupés, donc s'il y a ue une alarme, elle a été enlevé..
sinon j'ai vu les boîtiers comme la centralisation du coffre arrière avec le symbole Mercedes donc c'est l'alarme d'origine..
J'ai repris toutes les masses métallisé exetera.. j'ai débranché aussi toutes les connectique moteur fermeture exetera, mais les plein phare clignoter toujours... hmm.
Donc je pense effectuer peut-être un petit test en prenant une ampoule simple, en repérant les filles de qui allume les pleins phares, de façon à débrancher les optiques entièrement et je pense que si cela fonctionne, c'est que ça peut venir éventuellement des l'optique ??
Mais je me suis rendu compte aussi que quand les pleins phares s'allument il y a une baisse du régime moteur au ralenti...
Donc comme je suis allé hier chez Mercedes j'en ai profité pour prendre différents relais qui vont dans la boîte à fusible côté moteur,  c'est pas donné...
Et connaissant bien mes problèmes, j'ai vu le responsable je lui ai demandé, s'il pouvait me faire le niveau d'huile de boîte, mais il m'a répondu que c'était pas possible, c'était trop de travail !!... je leur ai aussi demandé à rapport à ma boîte à fusible, quel Relais ou fusible, était indispensable, ils n'ont pas su me répondre non plus, il savait pas !!.. il trouvait pas non plus.. mad donc c'est embêtant c'est énervant..
Justin des mécaniciens que j'ai vu qui m'a répondu que pour mon problème de voyant de bougie de préchauffage, qui s'allume après que le véhicule est démarré, il fallait changer le boîtier, qui se trouve dans la boîte à fusible côté moteur, je l'ai vu, mais je n'ai jamais démonter, comme pour tous les autres boîtier que j'ai nettoyé...
J'ai cru comprendre qu'il y avait beaucoup de masse en dessous du véhicule, mais je sais pas trop où elle se situe ??
Alors peut-être que ?? c'est toujours des questions..
Faisceau moteur qui alimente les injecteurs et tout abîmé les filles sont craquelés dénudées est-ce que ça pourrait pas venir de là ?
Ou une ou deux bougies de préchauffage qui se met à la masse ???
Comment contrôler ??
Et sinon toujours la même question, est-ce que je peux éventuellement reprendre toutes les soudure abîmé, du boîtier Sam ???

Hors Ligne

#70 01-06-2018 12:27:39

denis33200
Stagiaire
Inscription : 28-04-2018
Messages : 63

Re : ML 270 cdi de 2002 branchement faisceau moteur

Bonjour à tous
Donc j'ai trouvé fils de bougie prechauffage, la protection était enlever, et le fil dénudé qui toucher sur le bloc-moteur, j'ai donc isoler le fil, et mes plein phare clignoter plus....
Ce matin je démonter la boîte à fusible côté moteur, j'ai trouvé le fameux boîtier où arrive les 5 fil d'alimentation des bougies de préchauffage, mais celui-ci n'est pas démontable..
Car les pleins phares, se sont remis à clignoter hmm
J'en ai profité pour tout démonter, boîtier Sam, plus le
boîtier couleur aluminium, je les
ai tous les deux nettoyer au dissolvant, avec coton-tige,
J'ai vérifié encore tous les fils qui se trouve dans la boîte à fusible, les connectique aussi,
Je rebranche la batterie, plus et moins, et la Super, plus de plein phare qui clignote...je laisser
tourner le véhicule pas mal de temps, en appuyant sur tous les bouton que je pouvais allumer, les lumières, exetera...
les pleins phares ne clignoter plus, je pouvais me servir du commodo en position 1 2 ou 3
les pleins phares ne s'allume pas, et en automatique non plus..
Et quand j'ai appuyé sur le bouton pour activer les quatre
roues motrices, et bien les pleins phares se sont remis à clignoter, rapidement, doucement,  exetera...
J'ai débranché donc le moteur qui enclenche les quatre roues motrices, sous le véhicule, et tout était normal, pas de fil
coupé rien...
Je vais donc rebrancher la prise, et les plein phare, continue de clignoter...
Faut-il que je me tourne vers les bougies de préchauffage ??
J'ai remarqué aussi, donc quand je ferme mon véhicule,  j'appuie sur le bouton fermeture sur la
console centrale, et je ferme ma porte côté conducteur avec la clé, et pour ouvrir je fais la même chose, je mets la clé dans la serrure côté conducteur et appuie sur le bouton de la console, pour ouvrir les autres portes.. question: ma clé ne fonctionne pas à distance, mais quand j'ouvre avec ma clé côté conducteur, est-ce que ça ne devrait pas ouvrir toutes les portes ???
Et ma trappe à carburant reste toujours ouverte ???
Et sinon je continue à me gratter la tête, j'ai plus aucun voyant au tableau de bord qui se rallume, depuis que j'ai nettoyé, comme il faut cette prise du bloc ABS smile

Hors Ligne

#71 02-06-2018 12:32:07

denis33200
Stagiaire
Inscription : 28-04-2018
Messages : 63

Re : ML 270 cdi de 2002 branchement faisceau moteur

Bonjour à tous
Hier je suis allé chez Mannes, j'ai acheté une jauge pour le niveau de boîte, et les clips pour les portes, hayon...
Étant sur place, le véhicule chaud, j'ai contrôler le niveau d'huile de boîte... il a fallu rajouter un litre d'huile...
J'ai demandé et les boîtes il est démonter ils peuvent éventuellement changer platine exetera... dans quel prix ça je sais pas ??
Mais j'irai lundi pour faire faire un diagnostic pourquoi pas sur la boîte...
Et pour les pleins phares qui s'allument d'après les symptômes, ça serait très certainement le commodo à vérifier....
Quelqu'un pourrait m'expliquer, la manipulation à faire pour contrôler le bon fonctionnement du commodo..:) tongue...
Je suis bien démonter la porte côté conducteur et tout va bien je n'ai rien trouvé d'anormal à part l'équipe casser...

Hors Ligne

#72 07-06-2018 14:20:23

denis33200
Stagiaire
Inscription : 28-04-2018
Messages : 63

Re : ML 270 cdi de 2002 branchement faisceau moteur

Bonjour à tous
Je viens vous donner quelques nouvelles pour mes problèmes de plein phare qui clignote tout seul, et aussi mon problème de boîte à vitesse qui se bloque en 3, ou en deux, et qui patine au passage de la 3.....
Donc pour les plein phare, je cherche, je n'ai rien trouvé...
J'ai même démonter complètement les optique...
J'ai juste trouvé dans la boîte à fusible,  F25,  F26,  qui sont des négatifs ???  avec mon testeur.
Ne faudrait-il pas tout simplement,  que je démonte le support fusible et relais !!..  l'ouvrir,  et voir ce qu'il y a dedans ???  peut-être que les circuits imprimés son corroder
, ou abîmé ?  ou je ne sais pas.. ?
Et pour le problème,  sur le commodo,  je n'ai toujours pas trouvé ou compris,  comment contrôler si celui-ci était bon ou pas ???
Et comme ça devient sérieusement prise de tête mad
Question : comment contrôler le commodo??
L'interrupteur est bien le commodo ??  donc alimenter normalement par la batterie est-il possible donc de savoir le débu,  et la fin du branchement.
Sinon si cela passe par le boîtier Sam,  est-ce que je peux éventuellement passer en direct,  des plein phare, avec fusible sur un interrupteur, directement au tableau de bord ?? Une charge en moins pour le boîtier Sam !!!..
Et donc j'ai fait passer la valise.
6 erreurs furtive... ou fugitive...
J'ai conservé les erreurs avec le descriptif..
Donc les 6 erreurs ont été enlevés, et on a contrôlé la boîte à vitesse..
Et bien aucun défaut, rien...
Et par sécurité le diagnostic a été fait et contrôler 3 fois,  voir s'il y avait des anomalies qui revenait !!..
Aucune des revenus mais j'ai quand même la boîte qui patine au passage de la 3 un peu moins, mais, patine quand même !!..
Et les cafards clignote toujours, rester carrément bloqué, allumer en plein phare...:/
Sinon suite à mon problème des quatre voyant allumé au tableau de bord je touche toujours ma tête aucun voyant ne s'allume..
Et l'eau, ne rentre plus dans le véhicule,  depuis que j'ai bouché ce trou qui se situe au-dessus de la pédale de frein à main, à gauche, côté conducteur, derrière le revêtement isolant, a hauteur de l'amplificateur
"musique"
Donc merci d'avance si quelqu'un peut m'orienter ou me conseiller...

Hors Ligne

#73 10-06-2018 04:36:58

denis33200
Stagiaire
Inscription : 28-04-2018
Messages : 63

Re : ML 270 cdi de 2002 branchement faisceau moteur

Bonjour à tous
Après le passage à la valise, La Boîte patine toujours au passage de la 3,
Mais j'aurais aimé avoir quelques réponses, pour mon problème de plein phare qui clignote, ou qu'il reste allumé..
Je pense avoir contrôler nettoyer réparer tout ce que j'ai pu, la boîte à fusible moteur est propre, pas d'humidité, les boîtier module, je les ai tous nettoyer, idem pour les
connectiques, et remis en état tous les faisceaux, où les filles étaient abîmées, coupé ou dénudé... et débrancher connectique d'allume-cigare,
prise arrière, et isolée les fils dénudé, arraché, qui se trouve à l'intérieur de l'habillage, du rétroviseur intérieur. .
Et là j'ai démonté, les deux optique avant, et tout est bon...
J'ai changé des relais, qui me paraissait important, dans la boîte à fusible.côté moteur...
Et aussi au pied, côté passager..

Est-ce que je peux éventuellement, passer Les plein phares, en direct sur un interrupteur intérieur en passant par un relais, évidemment??
Et sinon, comment contrôler,  si cela ne vient pas du commodo ???
Le seul moyen, pour éviter de faire des appels de phare, et embêter tout le monde, c'est d'enlever le relais qui se trouve dans la boîte côté passager, au pied...
Et les plein phare clignote, uniquement que moteur tournant..
Et sur le commodo,  j'ai toujours mis en position automatique..
Je me suis rendue compte, que les pleins phares s'éteignent systématiquement, sur l'avant-dernière position du commodo..
Si quelqu'un peut m'aider,  merci  par avance hmm

Hors Ligne

#74 14-06-2018 19:25:52

denis33200
Stagiaire
Inscription : 28-04-2018
Messages : 63

Re : ML 270 cdi de 2002 branchement faisceau moteur

Bonjour à tous
Je vous donner des nouvelles, pour les les feux de position, ou plein phare, qui reste allumé...
Donc j'ai suivi le positif des optique, avant gauche, et droit, ceci passe bien dans la boîte à fusible, où se trouve une prise, qui rentre directement à l'intérieur, va à la boîte à fusible, qui se trouve côté passager, en bas à droite !!.. c'est un circuit complètement indépendant !!..
Où on retrouve Le Relais des feux de route,ou pleins phares, avec les deux fusible, ( optique gauche, optique droit )
Donc ne passe pas du tout par le boîtier Sam !!!... ni boîte à fusibles moteur !!!...
Donc , J'ai contrôler le relais,  la borne 30, sur le relais et bien alimenté,  et la borne 86 du relais et alimenter aussi !!!.. 
Donc je remonte tout et je vais me diriger sur le commodo !!...
Et si je retrouve la référence des deux fils ( + ) et aussi du voyant des pleins phares, ou feu de route, qui s'allume au tableau de bord, je les coupe, et je mets un
interrupteur indépendant, avec une LED bleu,  à moins que je puisse peut-être conserver celle qui est au tableau de bord ???
Donc, à écouter Mercedes, il aurait fallu changer le boîtier Sam, exercera.. ..
Voilà donc dans l'immédiat je suis plutôt content, plus de voyant allumé au tableau de bord bas ESP ETC esp exetera les 4 voyants ont complètement disparu, la boîte à vitesse j'ai fais moi-même, le niveau d'huile,  et j'ai rajouté presque un litre et demi d'huile de boîte..
je me touche la tête ça fonctionne.. elle patine légèrement au passage de la 3.. mais ne bloque plus on ne se met plus en sécurité ou je suis obligé enfin j'étais obligé de couper le contact à chaque fois... les quatre roues motrices fonctionne bien, le bouton ESP fonctionne aussi, c'est cool tongue
et pour les pleins phares qui clignotent, c'est en bonne voie..
Donc à tous ceux, qui ont ce genre de problème, contrôler votre relais, en bas côté passager....
Pour les voyant bas ESP ABS ETC ou esp, vérifier la connectique du bloc ABS..
Je vous tiens au courant de la suite tongue

Hors Ligne

#75 15-06-2018 05:46:19

pepere63
Technicien service 24h
Lieu : Puy de dôme
Inscription : 07-10-2015
Messages : 280

Re : ML 270 cdi de 2002 branchement faisceau moteur

Bonjour denis33200  je ne saurais pas t'aider , mais je veux te féliciter : quel courage et obstination ! Je te souhaite de réussir trés vite !
Bonne suite .


Putain , c'est le bordel !

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
0 23 Aujourd'hui 15:13:41 par carlito77590
169 85889 Aujourd'hui 09:39:18 par Gus
13 1811 Aujourd'hui 08:38:06 par cheyenne50
0 20 Hier 19:16:21 par Oxygène27
0 22 Hier 18:44:49 par Oxygène27

Pied de page des forums




Server Stats - [ Generated in 0.058 seconds ]   [ 2012 - 2018 Forum-mercedes.com ]  [ Design by Yuni ]