PROBLEME ampoules Led avant pour C200 W204 (Page 1) / Classe C W204 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 02-05-2018 18:04:52

ADILL
Jeune permis
Inscription : 24-02-2018
Messages : 28

PROBLEME ampoules Led avant pour C200 W204

Bonjour les Gars,

j'ai monté des leds sur ma benz C200 W204 de 2008.

Tout allé bien jusqu'à hier soir, puis c'est devenue un vrai sapin de Noel !!!!

JE sais pas quoi faire les feux ce sont même éteint en roulant, je vous explique pas la flippe...

Est ce un problème de puissance de Fusible ?

Quelqu'un à une solution ???

Merci d'avance.

ADILL

Dernière modification par ADILL (02-05-2018 18:07:14)

Hors Ligne

Annonce

#2 02-05-2018 22:48:02

ML63AMG
..^..
Lieu : Singapour
Inscription : 04-05-2017
Messages : 11 148
Site Web

Re : PROBLEME ampoules Led avant pour C200 W204

Bonjour
Quelle led ?
Quel feux d'origine?

Hors Ligne

#3 04-05-2018 22:25:47

ADILL
Jeune permis
Inscription : 24-02-2018
Messages : 28

Re : PROBLEME ampoules Led avant pour C200 W204

Hors Ligne

#4 11-05-2018 19:27:21

RiRomain
Stagiaire
Inscription : 26-10-2013
Messages : 62

Re : PROBLEME ampoules Led avant pour C200 W204

Elles se sont tous éteinte ou juste un type de lampe? La droite et la gauche en même temps?

Elles se sont rallumé ensuite?

Hors Ligne

#5 12-05-2018 09:33:22

ADILL
Jeune permis
Inscription : 24-02-2018
Messages : 28

Re : PROBLEME ampoules Led avant pour C200 W204

Bjr RiRomain,

ce sont les ampoules coté conducteur qui s'éteignent, une fois les feux de positions, puis les antibrouillards et oui ensuite ça se rallume.

Tu as une idée, pour régler cela ?

Merci

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
Problème accélération par cortodela47
4 69 Hier 23:15:11 par d2shark
PROBLEME HORLOGE par franck1963
0 21 Hier 21:46:01 par franck1963
5 49 Hier 19:06:01 par Thibo59650
8 100 Hier 18:54:49 par Mimi92-Alb
0 16 Hier 18:49:08 par Belsma

Pied de page des forums




Server Stats - [ Generated in 0.055 seconds ]   [ 2012 - 2018 Forum-mercedes.com ]  [ Design by Yuni ]