Problème Electrique w210 elegance 220 (Page 1) / Classe E W210 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 25-04-2018 22:21:32

Olivia
Visiteur
Inscription : 13-10-2017
Messages : 6

Problème Electrique w210 elegance 220

Bonjour à tous me voiçi de retour sur le forum car il m arrive une aventure avec un garagiste  et je souhaite avoir votre avis
J'ai amené ma voiture au garage il y à une semaine pour un problème de jauge de température qui ne s'afficher plus au compteur. Lorsque j'ai amenée le véhicule au garage je lui est montrée d'ou venais la panne (faisceau électrique du moteur  des fils sont dénudé et se touche). Il A accepter le véhicule puis il m'a téléphoné le lendemain en me disant que la jauge fonctionne de nouveau mais que la voiture ne démarre plus. Les fils qui se touchent correspondent au faisceau électrique moteur du coup ils faut le changer en entier.
J'ai donc proposé de trouver un autre faisceau pour le remplacer mais je rencontre beaucoup de difficultés à en trouver un. Je lui ai demander de brancher la valise pour constater si il y à d'autre pièces qui sont touché  (car dans ce cas selon les pièces ça vaut pas le coup de réparer) mais il refuse il dit ça sert à rien.

- comment fait-on  pour tester le calculateur  savoir si il à été touché car si cette pièce à griller ça vaut pas le coup de réparer
- avez vous des idées de chose à vérifié en dehors du calculateur

Merci à tous ceux qui pourront m'aider mon véhicule est une mercedes de 1995 w210 elegance 220

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
PROBLEMES MOTEUR W210 E240 par MBDeception76
3 103 Aujourd'hui 21:50:54 par MBDeception76
12 86 Aujourd'hui 21:12:17 par Stanis
3 74 Aujourd'hui 20:33:25 par as17000
1 22 Aujourd'hui 19:47:07 par Pierre81
Probleme climatisation par Noisette73
19 590 Aujourd'hui 19:37:18 par merco33

Pied de page des forums




Server Stats - [ Generated in 0.044 seconds ]   [ 2012 - 2019 Forum-mercedes.com ]  [ Design by Yuni ]