Démarrage à chaud (Page 1) / Classe SL R129 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 23-04-2018 07:41:03

jacky34
Sans permis
Inscription : 20-10-2017
Messages : 22

Démarrage à chaud

Bonjour

Après un stationnement de plus d'1h , c'est à dire lorsque le moteur n'est pas totalement refroidi, j'ai des difficultés pour redémarrer.

Il faut 3/4 tentatives insistantes pour y parvenir.

L' allumage est neuf (tête et doigt), le faisceau est en bon état, j'ai changé le capteur d'AAC, je vais changé changé le capteur de PMH mais son accès est difficile car situé derrière le démarreur.

J'ai également nettoyé l'actuateur d'air.

Après avoir démarré, il y a une odeur d'essence mais elle ne perdure pas.

Je soupçonne l'accumulateur de pression d'essence. peut-on le tester?

Je n'ai pas changé le filtre à essence j'ai prévu de le faire ainsi que la pompe à titre préventif.

En attendant je vais regarder les bougies

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
erreur démarrage W126 500 SEL par W126Alain500SEL  [ 1 2 ]
33 4107 20-02-2019 20:49:59 par W126Alain500SEL
4 82 20-02-2019 12:34:19 par pascal juquois
20 437 17-02-2019 08:29:21 par merco33
3 97 16-02-2019 19:59:40 par Pierre81
8 124 11-02-2019 20:10:31 par remdelag

Pied de page des forums




Server Stats - [ Generated in 0.031 seconds ]   [ 2012 - 2019 Forum-mercedes.com ]  [ Design by Yuni ]