batterie alternateur aller au garage et demarrage parfoi difficile (Page 1) / Classe C W203 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 22-01-2014 22:06:19

tanguy
Visiteur
Inscription : 22-01-2014
Messages : 4

batterie alternateur aller au garage et demarrage parfoi difficile

bonjour

mercedes c200 cdi 2002

demarrage parfoit difficile
-moteur tourne mais demare au bou de 5 à 10 sec de rotation

depui peu

signale batterie alternateur aller au garage
et parfoi
sous tesion couper consomateur
-au bou d'une min de route 
-moin frequen plu je roule

batterie 12.4
alternateur 14.4

Hors Ligne

Annonce

#2 23-01-2014 08:00:30

chapo-chapi
Banni(e)
Inscription : 25-03-2013
Messages : 362
Avertissements : 1

Re : batterie alternateur aller au garage et demarrage parfoi difficile

Bonjour,

Il n'y a pas que le démarrage de ta voiture qui est difficile, la lecture de ton message l'est aussi!!!

Dernière modification par chapo-chapi (23-01-2014 08:01:02)

Hors Ligne

#3 23-01-2014 10:49:08

Spy59
Voyageur
Lieu : France
Inscription : 03-03-2012
Messages : 6 069

Re : batterie alternateur aller au garage et demarrage parfoi difficile

En effet, il nous manque le décodeur roll


Ex(W140 - W202)

Hors Ligne

#4 23-01-2014 19:22:55

tanguy
Visiteur
Inscription : 22-01-2014
Messages : 4

Re : batterie alternateur aller au garage et demarrage parfoi difficile

oui désolé!
je l'avoue, ce n'est pe très claire...

je voulais dire:
Ma voiture m'affiche le message "batterie/alternateur aller au garage" en orange et en rouge. Au bou d'une minute de route et plusieurs fois après aussi. Mon trajet dure apprêt 30 minutes.
J'ai de l'énergie electrique pour démarrer, à chaque fois.
la batterie 12.4 V
pour moi la batterie est ok!

l'alternateur 14.4 V
la tension de l'alternateur est bonne, je pense!

Mais!!! Energie électrique au démarage (meme au bou de 12h d'arret) et signale "batterie/alternateur aller au garage" ou "sous-tesion couper consomateur" en cour de route, me font penser à un alternateur défectueu. donc pourquoi cet alternateur me sort 14.4 V.

Es possible???

Hors Ligne

#5 23-01-2014 20:31:19

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 12 217

Re : batterie alternateur aller au garage et demarrage parfoi difficile

Avez-vous changé ou démonté la batterie récemment?

Si non, c'est probablement le régulateur de l'alternateur qui est mort.

Hors Ligne

#6 23-01-2014 20:36:47

tanguy
Visiteur
Inscription : 22-01-2014
Messages : 4

Re : batterie alternateur aller au garage et demarrage parfoi difficile

non, ni changé ni démonté.

le regulateur,vous dites? est il possible de changer juste le regulateur?

Hors Ligne

#7 23-01-2014 20:42:10

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 12 217

Re : batterie alternateur aller au garage et demarrage parfoi difficile

Sur la plupart des alternateurs on peut acheter le kit régulateur + charbons.

Et, pour une fois, ça ne coute pas cher smile

Faut bien relever le numéro sur la plaque de l'alternateur.

Hors Ligne

#8 23-01-2014 20:47:35

tanguy
Visiteur
Inscription : 22-01-2014
Messages : 4

Re : batterie alternateur aller au garage et demarrage parfoi difficile

Merci BEAUCOUP,
l'avez vous deja fais sur ce tip d'alternateur?
ou est le galet tendeur pour la courroir d'auxiliaires

Hors Ligne

#9 23-01-2014 20:53:56

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 12 217

Re : batterie alternateur aller au garage et demarrage parfoi difficile

tanguy a écrit :

Merci BEAUCOUP,
l'avez vous deja fais sur ce tip d'alternateur?
ou est le galet tendeur pour la courroir d'auxiliaires


Aucune idée   big_smile

Mais je crois qu'il y a eu un sujet la-dessus dernièrement.

De toutes façons, le galet tendeur, c'est celui qui bouge.  wink

Si vous avez BEAUCOUP de chance, vous n'avez pas besoin de démonter l'alternateur pour le faire.

Peut-être.

Hors Ligne

#10 27-01-2014 21:26:44

onurb
Visiteur
Inscription : 27-01-2014
Messages : 4

Re : batterie alternateur aller au garage et demarrage parfoi difficile

debranchez la batterie avant tout et tentez de débrancher le rechauffeur qui est fixé au bloc moteur sous la pipe
d'admission en isolant la cosse (pas de fusible pour ça ),en court circuit il consomme la batterie à  l'arret et forcément allume le voyant
batterie ,et si vous voulez essayer des charbons sur une 203 bon courage ,ils sont moulés et refroidi par eau

yikes


break c270 cdi
A160 cdi

Hors Ligne

#11 27-01-2014 22:15:27

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 12 217

Re : batterie alternateur aller au garage et demarrage parfoi difficile

Si vous postez le VIN de la voiture, je pourrai voir ce que vous avez comme alternateur la-dessus.

Hors Ligne

#12 27-02-2014 20:19:26

souley
Jeune permis
Lieu : Niamey (République du Niger)
Inscription : 19-02-2014
Messages : 46

Re : batterie alternateur aller au garage et demarrage parfoi difficile

Salutations à toutes et à tous

Je décide donc de poursuivre sur ce post car je rencontre déjà un problème similaire avec mon véhicule qui ne m'ait même pas encore parvenu.
En effet, le monsieur chargé de récupérer le véhicule au port (une C200 W203 de 2002) me dit que le voyant "batterie" reste allumé même une fois le moteur démarré. Il (le monsieur) m'indique aussi qu'aucun message d'alerte ne s'affiche. Chose surprenante, le véhicule a été conduit du port au parc de stockage (une vingtaine de kms) sans aucun souci et il démarre au quart de tour chaque matin (d'après le monsieur). Comme je ne suis pas encore sur place pour récupérer le véhicule, je soupçonne un défaut d'alternateur mais la batterie reste chargée quand même. Bizarre!!!!
Je prend mes préoccupations avant d'aller récupérer mon ptit bijou au port, alors j'ai besoin de quelques ingrédients pour faire un bon diagnostic une fois sur place :
- Le voyant "Batterie" peut-il s'allumer sans être accompagné de message d'alerte du genre "Batterie/alternateur, aller à l'atelier" comme j'ai pu lire plus haut ?
- L'alternateur peut-il rendre l'âme et que la batterie reste quand même chargée tout le temps ?

Merci d'avance pour vos réponses.
Bien cordialement.

Hors Ligne

#13 27-02-2014 21:40:00

almogui
Technicien diagnostic
Inscription : 28-12-2013
Messages : 317

Re : batterie alternateur aller au garage et demarrage parfoi difficile

Il y a beaucoup de confusion me semble t-il.

Pour contrôler la batterie, il faut commencer par la contrôler à l'arrêt, après quelques heures de repos, environ 12. Elle ne doit pas descendre en dessous de 11,5V et peut aller jusqu'à 13V.
Moteur tournant, la tension doit-être de 14V au minimum et 14,4V au maximum.
En dehors de ces valeurs, contrôler le régulateur.
Comme vous dites avoir 14,4 V à la sortie de l'alternateur cela semble bon car le régulateur, sauf erreur toujours possible de ma part, est intégré à l'alternateur.
Par contre, vérifiez la tension en accélérant légèrement jusqu'à 2000 tours, la tension ne doit ni monter ni descendre mais rester idéalement à 14,2V. wink


E 320 CDI, Vito 109 CDI et Classe A 180 CDI.

Hors Ligne

#14 10-03-2014 16:41:15

souley
Jeune permis
Lieu : Niamey (République du Niger)
Inscription : 19-02-2014
Messages : 46

Re : batterie alternateur aller au garage et demarrage parfoi difficile

Bonsoir

Je reviens donc au forum après avoir récupérer ma W203 2002. Déjà sur place au port j'ai vérifié les tensions aux bornes de la batterie :
- A l'arrêt : 12,9 V;
- Moteur en route : 14,6 V.
Je crois comprendre, d'après les discussions, que j'ai un défaut du régulateur de tension de l'alternateur. Je vais essayer le test de l'alternateur en accélération pour voir si la tension est stable sinon je suis bon pour un régulateur.

Merci pour votre aide oh combien précieuse.

Cordialement!!!

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
11 151 Hier 19:15:34 par PSAMAN
problème batterie par ptitcouik
1 88 Hier 18:47:52 par JO 57
14 262 Hier 16:38:31 par red1
15 100 08-12-2016 19:35:39 par benj04
Bougies / batterie par redj12
7 103 07-12-2016 18:12:30 par merco33

Pied de page des forums




Server Stats - [ Generated in 0.031 seconds ]   [ 2012 - 2016 Forum-mercedes.com ]  [ Design by Yuni ]