Commande de plafonnier ne fonctionne plus (Page 1) / Classe A W176 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 15-04-2018 20:48:37

Nono34
Sans permis
Inscription : 15-04-2018
Messages : 10

Commande de plafonnier ne fonctionne plus

Bonjour à tout le monde , j'ai eu un probleme sur ma classe a w176 de 2013 dû à une fuite d'eau dans mes commande et lumieres du plafonnier depuis plus rien ne fonctionne ni la commande du toit ouvrant , les lumieres du plafonnier, des portes, des marches pieds ainsi que le capteur essuie glaces et phare auto.
Savez vous ce que je dois faire parce que je suis vraiment perdu , merci a vous .

Hors Ligne

Annonce

#2 15-04-2018 22:07:02

Philman
Réceptionnaire
Inscription : 11-10-2017
Messages : 521

Re : Commande de plafonnier ne fonctionne plus

Déjà regarder du côté des fusibles. Après, si ton infiltration a corrodé le plafonnier, ça va être plus compliqué. Et peut-être coûteux...

Hors Ligne

#3 15-04-2018 22:18:16

Nono34
Sans permis
Inscription : 15-04-2018
Messages : 10

Re : Commande de plafonnier ne fonctionne plus

Bonsoir philman, je l'ai ramené chez un expert, il a démonté le plafonnier rien n'est endommagée ensuite il a vérifié les fusible du compartiment fusible côté passager mais rien . je voulais savoir combien il y a t-il de compartiment a fusible sur la w176?.
Merci.

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
14 126 Hier 15:08:40 par Pierre81
10 177 22-03-2019 12:23:02 par Pierre81
Clé ne fonctionne plus par YOGHOURT09
9 170 21-03-2019 12:16:57 par YOGHOURT09
2 197 16-03-2019 18:22:29 par JB@ROSE
38 743 02-03-2019 01:17:31 par w 204 class c

Pied de page des forums




Server Stats - [ Generated in 0.058 seconds ]   [ 2012 - 2019 Forum-mercedes.com ]  [ Design by Yuni ]