Réinitialisation??? (Page 1) / Classe A W168 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 15-04-2018 19:26:22

Mémère 2005
Visiteur
Inscription : 08-04-2018
Messages : 7

Réinitialisation???

Bonsoir,

C'est encore moi. Tout d'abord, je remercie la personne qui m'a renseigné pour la batterie la dernière fois. En effet c'était juste à cause de cela que plus rien ne fonctionnait sur la voiture.

J'ai donc remplacé la batterie, nickel, la radio fonctionne mais quand je ferme la voiture à distance, les rétroviseurs ne se rabattent plus. sad

J'ai cru lire une fois que si la batterie était changée, il fallait réinitialiser des trucs. Pensez vous que c'est à cause de ça ou il y'a autre chose?? et si c'est le cas, comment faire la réinitialisation??? Si quelqu'un peut m'aider ou ne fut ce que calmer mon angoisse, je vous en serai gré.
Bonne soirée et merci bcp.

P.S. c'est une Avantgarde 2005 diesel.

Hors Ligne

Annonce

#2 16-04-2018 00:26:47

ML63AMG
..^..
Lieu : Singapour
Inscription : 04-05-2017
Messages : 9 761
Site Web

Re : Réinitialisation???

Bonjour content de t'avoir aider pour ta batterie
Et oui faut réinitialiser tes rétros via le menu ODB

Dernière modification par ML63AMG (16-04-2018 00:28:25)

Hors Ligne

#3 16-04-2018 21:12:43

Mémère 2005
Visiteur
Inscription : 08-04-2018
Messages : 7

Re : Réinitialisation???

ML63AMG a écrit :

Bonjour content de t'avoir aider pour ta batterie
Et oui faut réinitialiser tes rétros via le menu ODB


Bonsoir

Merci du tuyau encore une fois. J'ai pu faire la manip via des touches côté conducteur avec des symboles de rétroviseur en 2 minutes... Je pensais que ça me prendrait la tête plus que ça.. Ouff

Par contre j'ai toujours le symbole d'alerte avec marqué LIM mais ça s'éteint en même tps que les autres (contrairement à avant ) dès que je mets la voiture en route! j'espère que c'est normal car quand la batterie était à plat, le limitateur de vitesse s'enclenchait tout seul alors qu'il était désactivé:rolleyes:

En tout cas, merci pour tout! Dommage que je ne puisse trop aider pour le moment. j'espère que ça viendra avec le tps.

Hors Ligne

#4 17-04-2018 00:58:13

ML63AMG
..^..
Lieu : Singapour
Inscription : 04-05-2017
Messages : 9 761
Site Web

Re : Réinitialisation???

De rien biere

Il me semble que ce voyant s'allume au contact (contrôle de fonctionnement) puis il s'éteint

voyant-lim.jpg

Dernière modification par ML63AMG (17-04-2018 00:58:48)

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
0 271 03-05-2018 18:13:42 par Fred.celine
réinitialisation SBC W211 par Brahim-Diag  [ 1 2 ]
30 19268 28-03-2018 10:13:04 par ivoire21
3 305 26-03-2018 00:58:44 par BRANCHUT
18 7064 18-12-2017 00:11:13 par franckygosth
3 1326 17-08-2016 18:11:08 par benj04

Pied de page des forums




Server Stats - [ Generated in 0.06 seconds ]   [ 2012 - 2018 Forum-mercedes.com ]  [ Design by Yuni ]