Erreur CD0 sur Command (Page 1) / Classe ML W164 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 14-04-2018 19:05:31

pepito10
Sans permis
Inscription : 07-04-2018
Messages : 24

Erreur CD0 sur Command

Bonjour,


Le command de mon ML fonctionnait parfaitement jusqu'a ce que j éjecte le DVD ou plus précisément en le re insérant un message est apparu Erreur CD 0, j ai ejecté et ré inséré à moult reprise idem .
J' ai coupé le contact , attendu , remis le contact , nettoyé le DVD  Rien.
Les autres fonctions sont OK y compris la lecture des CD.

Qu'en dites vous?

Hors Ligne

Annonce

#2 15-04-2018 10:03:58

ML63AMG
..^..
Lieu : Singapour
Inscription : 04-05-2017
Messages : 11 430
Site Web

Re : Erreur CD0 sur Command

Bonjour c'est un original ou une copie?
Et a tu essayer avec un DVD de nettoyage VOIR ICI ou autre

Hors Ligne

#3 15-04-2018 17:46:57

pepito10
Sans permis
Inscription : 07-04-2018
Messages : 24

Re : Erreur CD0 sur Command

Bonjour,
C'est bien un original

Hors Ligne

#4 15-04-2018 17:51:38

pepito10
Sans permis
Inscription : 07-04-2018
Messages : 24

Re : Erreur CD0 sur Command

Je viens de commander un DVD de nettoyage , vu le cout modique ,je ne risque pas grand chose.
Encore Merci ML63AMG

Hors Ligne

#5 15-04-2018 22:31:25

ML63AMG
..^..
Lieu : Singapour
Inscription : 04-05-2017
Messages : 11 430
Site Web

Re : Erreur CD0 sur Command

De rien comme ont dit qui ne tente rien .... wink

Hors Ligne

#6 22-04-2018 17:11:36

pepito10
Sans permis
Inscription : 07-04-2018
Messages : 24

Re : Erreur CD0 sur Command

Je viens d'essayer le Cd de Nettoyage :  Nickel !!   le DVD de navigation est  lu de  nouveau !!

Hors Ligne

#7 22-04-2018 22:39:59

ML63AMG
..^..
Lieu : Singapour
Inscription : 04-05-2017
Messages : 11 430
Site Web

Re : Erreur CD0 sur Command

Bonjour pepito10
plus_un content de voir que pour toi aussi le DVD à fonctionner

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
2 147 Aujourd'hui 10:32:50 par waterpremium
1 33 Aujourd'hui 00:43:12 par tyler93
C220 CDI FAP vidé mais code erreur par cyril giraud  [ 1 2 ]
28 2503 16-11-2018 18:08:35 par ML63AMG
Command nav 2.0 par hibou61
2 68 15-11-2018 13:39:23 par hibou61
19 2820 15-11-2018 10:33:42 par ML63AMG

Pied de page des forums




Server Stats - [ Generated in 0.033 seconds ]   [ 2012 - 2018 Forum-mercedes.com ]  [ Design by Yuni ]