Problème de démarrage avec ma Classe E 320 Essence W210 (Page 1) / Classe E W210 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 10-04-2018 23:43:30

Vincent Martin
Sans permis
Inscription : 14-03-2018
Messages : 13

Problème de démarrage avec ma Classe E 320 Essence W210

Bonjour,
Je m’appelle Vincent et je suis un inconditionnel des  voitures Mercedes Benz depuis 2000.
J’ai commencé avec une 190D que j’ai toujours et qui a 500 000 KM.
Ensuite, j’ai acheté une 190 Turbo Diesel qui a 540 000 KM et que j’ai toujours également.
J’ai fait acheter à mon épouse il y a 1 an une 240 Elégance W211 qui a 80 000 KM.
La famille venant de s’agrandir avec la naissance d’une petite fille, je viens d’acquérir une Class E 320 W210 Break. J’ai réussi à acheter cette voiture à un prix très raisonnable car malgré un excellent état intérieur et extérieur (entretenue chez MB depuis toujours) elle est en panne.
Je vais étudier quelques pistes et vous tiendrai au courant de mes investigations et découvertes.
Quand j’ai acheté la voiture, le vendeur m’a expliqué que MB lui avait dit que c’était le calculateur moteur qui faisait défaut. La voiture a redémarré en partant de chez MB pour monter sur un plateau et à la descente du plateau, depuis plus rien. Quand je l’ai récupéré, la batterie, pourtant neuve, était à plat.

Comme promis, je vous tiens au courant. J’ai acheté un DIAG AUTOOL 320 (avec un adaptateur 38 fiches) dont je suis très satisfait. Par contre, le DIAG ne met aucun défaut mais la voiture de démarre toujours pas.

J’ai ouvert le boitier K40 et autres calculateurs. C’était très humide, j’ai donc laissé ouvert et séché au sèche-cheveux mais toujours ni allumage, ni essence.

J’ai fini par démonter complètement ce boitier, j’ai trouvé un nid de rats et deux fils coupés rouge et vert et bleu et blanc petit diamètre qui apparemment rejoignent le boitier K40. J’ai ressoudé, mais toujours aucun résultat.

J’ai vérifié les clefs. Elles ouvrent et ferment la voiture, font tourner le démarreur.

Si quelqu'un a une idée, je suis preneur car je suis bien embêté....
Merci par avance,
Vincent

Hors Ligne

Annonce

#2 14-04-2018 20:28:00

Vincent Martin
Sans permis
Inscription : 14-03-2018
Messages : 13

Re : Problème de démarrage avec ma Classe E 320 Essence W210

Bonjour qq nouvelles de mes petits soucis j ai changé le K40 toujours rien mais c est une pièce d occasion donc pas sur je ne sais pas comment le contrôler ça ne marche toujours pas , j ai donc contrôlé le transpondeur gràce au forum en éloignant l anneau  de la clef du transpondeur une erreur s affiche ; j ai essayer tout mes relais tout le monde claque au tour de clef.un ami a branché une valise ,elle ne rentre pas dans la voiture il trouve ça bizarre. Je pense amener mon calculateur chez un spécialiste . je compte bien toujours sur vous cordialement Vincent

Hors Ligne

#3 15-04-2018 21:00:16

Vincent Martin
Sans permis
Inscription : 14-03-2018
Messages : 13

Re : Problème de démarrage avec ma Classe E 320 Essence W210

Bonjour aujourd’hui  j ai essayé de trouver l alarme de la voiture car apparemment les alarmes d origines sont rare chez mb mais rien ni sous les pieds du passager ni sous le volant pas de câbles suspects ou pas d origine ça bloc sévère je vais finir par démonter ce calculateur en espérant ne pas faire une connerie j aurais bien besoin d un coup de main! cordialement Vincent

Hors Ligne

#4 15-04-2018 23:23:23

ML63AMG
..^..
Lieu : Singapour
Inscription : 04-05-2017
Messages : 9 824
Site Web

Re : Problème de démarrage avec ma Classe E 320 Essence W210

Bonjour si toutefois tu à une alarme elle ce trouve dans la doublure de l'aile avant

Hors Ligne

#5 16-04-2018 19:21:55

Vincent Martin
Sans permis
Inscription : 14-03-2018
Messages : 13

Re : Problème de démarrage avec ma Classe E 320 Essence W210

Bonjour merci beaucoup je regarde dès demain et je vous raconte cordialement Vincent

Hors Ligne

#6 16-04-2018 19:25:43

Vincent Martin
Sans permis
Inscription : 14-03-2018
Messages : 13

Re : Problème de démarrage avec ma Classe E 320 Essence W210

voici mon V.I.N WDB 2102651A746405

Hors Ligne

#7 16-04-2018 23:59:18

ML63AMG
..^..
Lieu : Singapour
Inscription : 04-05-2017
Messages : 9 824
Site Web

Re : Problème de démarrage avec ma Classe E 320 Essence W210

Re, je confirme tu a bien une sirène ref A2208202826

Hors Ligne

#8 20-04-2018 20:07:13

Vincent Martin
Sans permis
Inscription : 14-03-2018
Messages : 13

Re : Problème de démarrage avec ma Classe E 320 Essence W210

Bonjour désolé je suis débordé je n ai pas eu le temps de démonter mais j ai une petite question avant : Mon alarme fonctionne (sirène ) en tout cas volumétrie et son mais je pensai a l anti démarrage? Faut il démonter la sirène ?et si non qui commende cette sécurité de démarrage merci Cordialement Vincent

Hors Ligne

#9 24-04-2018 22:50:09

Vincent Martin
Sans permis
Inscription : 14-03-2018
Messages : 13

Re : Problème de démarrage avec ma Classe E 320 Essence W210

Bonjour je suis dépité j ai démonté mon calculateur de gestion et je l ai amené chez un spécialiste trop d heures pour supprimer l anti démarrage si la voiture est en panne  apparemment  facile si il fonctionne en plus il n est sur pour ce professionnel que le problème vienne de là je vais démonter l alarme dans la garniture de l aile mais je ne sais pas la quel pouvez vous me dires droite ou gauche merci par avance cordialement , Vincent

Hors Ligne

#10 25-04-2018 01:39:11

ML63AMG
..^..
Lieu : Singapour
Inscription : 04-05-2017
Messages : 9 824
Site Web

Re : Problème de démarrage avec ma Classe E 320 Essence W210

Si ton alarme fonctionne inutile de démonter la sirene

sirene.jpg

Hors Ligne

#11 25-04-2018 08:06:29

Vincent Martin
Sans permis
Inscription : 14-03-2018
Messages : 13

Re : Problème de démarrage avec ma Classe E 320 Essence W210

Merci beaucoup pour votre réponse, je vais regarder cela en rentrant ce soir.
Bonne journée

Hors Ligne

#12 26-04-2018 22:39:18

Vincent Martin
Sans permis
Inscription : 14-03-2018
Messages : 13

Re : Problème de démarrage avec ma Classe E 320 Essence W210

Bonjour rien de neuf je laisse le calculateur au chaud pour l instant, de toute façon j ai commancé a démonter jacque pour  habiller paul car ma femme est tombé en panne, 3 bobines grillés 3 5 6 en attendant la commande j ai prélevé; le temps de réfléchir et de trouvé d autre piste: petite question au passage que faut il regarder quand on achète un kit démarrage complet d occase calculateur transpondeur clefs ? merci cordialement vincent

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
1 245 Aujourd'hui 01:06:50 par tony17s
41 706 Hier 21:52:50 par fth
0 24 Hier 20:56:28 par Regent
Petit problème par Arno27700
1 16 Hier 20:18:37 par ML63AMG
3 45 Hier 20:15:02 par ML63AMG

Pied de page des forums




Server Stats - [ Generated in 0.166 seconds ]   [ 2012 - 2018 Forum-mercedes.com ]  [ Design by Yuni ]