BOITE A VITESSE CLASS C200 ANNEE 2003 (Page 1) / Classe C W203 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 07-04-2018 02:30:02

delondres225
Visiteur
Inscription : 07-04-2018
Messages : 6

BOITE A VITESSE CLASS C200 ANNEE 2003

BONSOIR LA FAMILLE, J'AI UN SERIEUX SOUCI AVEC MA BOITE A VITESSE. ELLE EST TRES LOURDE AU DECOLLAGE, ELLE BROUTE ENTRE LA 2EME ET LA 3EME ET SE BLOQUE EN 4EME. J'AI FAIT LA VIDANGE, J'AI FAIT CHANGER LA BOITE A VITESSE TOUJOURS PAREIL. J'AI FAIT SCANNER AVEC UNE VALISE MERCEDES IL EST SORTI QUE LE CALCULATOR DE VITESSE ETAIT PAS BON, J'AI FAIT CHANGER PLUSIEURS FOIS LE CALCULATOR MAIS LE SOUCI PERSISTE. SVP AIDEZ MOI A TROUVER UNE SOLUTION. MERCI

Hors Ligne

Annonce

#2 08-04-2018 00:11:32

ML63AMG
PDG (the big boss)
Lieu : Singapour
Inscription : 04-05-2017
Messages : 7 772

Re : BOITE A VITESSE CLASS C200 ANNEE 2003

Bonjour en écrivant en majuscule tu ne te feras pas mieux entendre roll bien au contraire wink

Hors Ligne

#3 08-04-2018 12:54:30

delondres225
Visiteur
Inscription : 07-04-2018
Messages : 6

Re : BOITE A VITESSE CLASS C200 ANNEE 2003

je suis nouveau dans l forum, je ne savais pas. Dites moi ce que je peux faire pour qu'on puisse m'aider.

Hors Ligne

#4 08-04-2018 15:26:17

ML63AMG
PDG (the big boss)
Lieu : Singapour
Inscription : 04-05-2017
Messages : 7 772

Re : BOITE A VITESSE CLASS C200 ANNEE 2003

Déjà commencer par te présenter CLIC ICI
Ceci fait tu revient ici en décrivant bien ton problème en minuscule (plus facile à lire)
Merci

Hors Ligne

#5 09-04-2018 23:11:17

ali a
Visiteur
Inscription : 09-04-2018
Messages : 2

Re : BOITE A VITESSE CLASS C200 ANNEE 2003

est ce que vous avez le soucis de la boite tout le temps , ou juste à chaud ?
quand vous avez fait les vidanges, est ce que vous avez senti une amélioration ?

à vérifier le circuit de refroidissement de la boite , si il n'y a pas de fuite de liquide de refroidissement qui vous cause ses soucis

Hors Ligne

#6 24-05-2018 01:50:37

delondres225
Visiteur
Inscription : 07-04-2018
Messages : 6

Re : BOITE A VITESSE CLASS C200 ANNEE 2003

j'ai un souci avec ma mercedes C200 année 2003 boite automatique.
Lorsque je vous la voiture en automatique, après 30seconde de conduite, le vehicule perd sa puissance et elle devient très lourde. Par exemple, lorsque je m'arrête a un feu ou lorsqu'il y a un obstacle devant moi et je ralenti, quand je veux redécoller, le vehicule est très lourd. Lorsqu'elle passe en 2éme, elle devient une peu légère mais entre la 2eme et la 3eme la boite à vitesse patine. Lorsque que je coupe e moteur et redemarre le vehicule redevient leger mais après 30 Seconde elle redevient lourde.

Lorsque je la roule en manuelle, elle est légère mais lorsque je passe la 3eme vitesse, après 30seconde en étant en 3eme la voiture passe seul en mode automatique et elle devient lourde.

J'ai fait la vidange de la boite, aucune amélioration, j'ai changer la boite a vitesse, aucune amélioration, j'ai changé plusieurs fois la boite EGS, aucune amélioration.

SVP je suis désespérer, aidez moi.

MERCI

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
26 1016 Aujourd'hui 14:44:58 par Tiramisu13
Ajout régulateur de vitesse par Steph-83  [ 1 2 3 ]
61 7478 Aujourd'hui 11:39:03 par Philman
6 173 Aujourd'hui 08:14:00 par clk 320 94
7 150 Aujourd'hui 01:08:56 par ML63AMG
0 25 Hier 20:23:34 par pierre84

Pied de page des forums




Server Stats - [ Generated in 0.063 seconds ]   [ 2012 - 2018 Forum-mercedes.com ]  [ Design by Yuni ]