claquemnet moteur au demarrage (Page 1) / Classe GLA / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 06-04-2018 11:46:51

stratos76
Visiteur
Lieu : Le Hvre
Inscription : 12-01-2017
Messages : 5

claquemnet moteur au demarrage

bonjour
depuis que j'ai mon GLA200 CDI, modele 2014, j'ai toujours eu au démarrage un léger claquement cote haut moteur pendant trois/quatre secondes.
depuis un certain temps, cela s'est accentué, surtout à chaud (j'ai actuellement 60000Km).
Mercedes me dit que c'est normal sur les moteurs OM651 !!!!!!  bruit d'injecteurs.....peut etre !!!!
avez vous eu le meme soucis ?????

merci à l'avance

cordialement

Eric

Hors Ligne

Annonce

#2 11-04-2018 19:22:05

doremifasol
Sans permis
Inscription : 09-04-2018
Messages : 18

Re : claquemnet moteur au demarrage

Peut-être tendeur de chaine hydraulique,le temps que l'huile le mette en pression ,si tendeur d'huile hydro il y a....si il y a c'est normal.renseingne toi sur le tendeur...
si je peux aider....Crdlt.

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
1 32 Aujourd'hui 03:22:33 par Belsma
15 153 Hier 23:59:53 par Mimi92-Alb
8 69 Hier 23:49:29 par sebroad
Température moteur C220 par Jeb-souf  [ 1 2 3 4 ]
75 7146 Hier 17:30:54 par lou14
2 40 Hier 17:07:57 par jon280

Pied de page des forums




Server Stats - [ Generated in 0.06 seconds ]   [ 2012 - 2018 Forum-mercedes.com ]  [ Design by Yuni ]