Problème de puissance (Page 1) / Classe E W212 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 01-04-2018 05:02:41

Han56
Stagiaire
Inscription : 07-04-2016
Messages : 67

Problème de puissance

Il y'a un mois j'ai roulé avec la réserve de mazout, d'ailleurs le voyant est resté allumé pendant 70 kilometres jusqu'à l'arrivée a la station d'essence.
Depuis ce jour ma voiture a manqué de puissance surtout dans les sommets de côte. Et pourtant ma voiture se met en marche au quart de tour.
Que pensez-vous de ce problème ? Cest quoi la solution ?
Merci

Hors Ligne

Annonce

#2 22-04-2018 21:22:22

Julien49150
Jeune permis
Inscription : 31-05-2014
Messages : 45

Re : Problème de puissance

Bonsoir, sans grande certitude mais a essayer  de changer le filtre a gazoil puis en second demonter et nettoyer la pompe de gavage dans le reservoir.j ai deja eu ce soucis sur une w140
Bon courage:)

Hors Ligne

#3 22-04-2018 22:05:38

KarimEnzo
Visiteur
Inscription : 20-01-2018
Messages : 6

Re : Problème de puissance

Slt vérifier le filtre qui se trouve avec le flotteur au niveau de réservoir

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
Perte de puissance par Mercedes classe E W211  [ 1 2 3 ]
60 752 Aujourd'hui 11:23:03 par Mercedes classe E W211
5 50 Aujourd'hui 10:24:26 par polo64
10 221 Aujourd'hui 01:42:28 par ML63AMG
Perte de puissance par pepere1960
0 31 Hier 18:35:14 par pepere1960
4 80 Hier 16:20:54 par Motardfou27

Pied de page des forums




Server Stats - [ Generated in 0.049 seconds ]   [ 2012 - 2018 Forum-mercedes.com ]  [ Design by Yuni ]