Problème BVA Vito w639 de 2009 (Page 1) / Vito & Viano 639 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 29-03-2018 13:06:00

Guillaume02100
Visiteur
Inscription : 29-03-2018
Messages : 4

Problème BVA Vito w639 de 2009

Bonjour,

Je vous explique mon problème,

Il y a quelques mois, certaines vitesses ont commencées à "sauté" en roulant, donc obligé de m’arrêter et de redémarrer le moteur pour repartir.
J'ai donc fais faire une vidange de BVA chez Mercedes car j'avais dépassé de 10 000 km la précédentes. Le problème avant disparue.

Jusqu'à le mois dernièr où je m’arrête 1 heures et en reprenant le véhicule, je démarre le moteur, et passe le sélecteur sur la position "D" et là le drame.

RIEN, oui rien, le véhicule reste en "P". donc je fais remorqué le véhicule chez MB pour un diag.

Le Responsable me sort donc un devis pour un changement de BVA dont je vous épargnerais le prix sans la main d'oeuvre.
Je joins d'ailleurs la copie des défauts présent sur ce diag.

J'ai comme qui dirais une piste pour la réparations qui me coûterais bien moins chère que celle proposée, mais j'aimerais vos avis concernant le problème.

Merci
IMG_1757.jpegIMG_1758.jpegIMG_1759.jpegIMG_1760.jpeg

Dernière modification par Guillaume02100 (29-03-2018 14:50:11)

Hors Ligne

Annonce

#2 05-04-2018 12:53:46

Guillaume02100
Visiteur
Inscription : 29-03-2018
Messages : 4

Re : Problème BVA Vito w639 de 2009

Personne pour me rassurer ? big_smile

Hors Ligne

#3 13-05-2018 21:18:36

Ali3117
Visiteur
Inscription : 13-05-2018
Messages : 2

Re : Problème BVA Vito w639 de 2009

Bonjour,

Le problème a du commencer dans la mecatronic, peut-être à cause d'une vidange mal faite (est-ce que tu as fait faire une vidange manuelle? il vaut mieux travailler avec des machines qui permettent de laver l'ensemble du circuit et de retirer 100% de l'huile usagée). La limaille s'est infiltrée dans les passages internes de la mécatronique, les orifices peuvent être bloqués et l'info ne passe pas correctement vers la partie mécanique, la pression augmente et les pièces sensibles à l'intérieur peuvent être endommagées. Résultat: tu te retrouves avec la partie mécatronique, mécanique et le convertisseur de couple endommagé.

Les concessions te proposent un échange standard qui vont te coûter un bras. Il vaut mieux chercher à réparer ta boîte: mais attention cherche un bon spécialiste qui te propose une garantie sur ta boîte. Tu vas trouver des entreprises d'Europe de l'Est qui ne sont pas sérieuses: c'est l'extrême inverse des concessionnaires, pas cher mais qui peut te coûter très cher à la fin (ta voiture: lol:)

Si tu cherches encore, j'en connais quelque uns que je peux te recommander.

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
126 2166 Aujourd'hui 11:03:49 par piniouf
Problème alternateur ? par tribjak78
2 31 Aujourd'hui 11:01:07 par tribjak78
0 32 Hier 21:58:42 par Mathieudj
6 2669 Hier 21:29:18 par TALARO
0 21 Hier 17:30:13 par theesmaallskater

Pied de page des forums




Server Stats - [ Generated in 0.068 seconds ]   [ 2012 - 2018 Forum-mercedes.com ]  [ Design by Yuni ]