essuie glace (Page 1) / Classe E W211 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 26-03-2018 19:50:49

hichem75
Mécanicien
Inscription : 17-07-2017
Messages : 222

essuie glace

Bonjour
aujourd'hui mon essuie glace fonctionne et s’arrête , le fusible est bon
avez vous une idée non fonctionnement de mon essuie glace je dirai il fonctionne aléatoire
merci pour vos aides

Hors Ligne

Annonce

#2 26-03-2018 20:17:29

Judge Gregg
Technicien service 24h
Inscription : 21-01-2014
Messages : 253

Re : essuie glace

Beh c'est le principe d'un essuie glace. Il marche ! smile Il marche plus... sad Il marche ! smile Il marche plus.. sad

Il ne fonctionne plus lorsqu'il est en mode auto OU lorsqu'il est sur la position 1, 2 ou 3 ?

Si c'est en mode auto, ça peut venir du capteur de pluie situé sur le haut de ton pare-brise. Faut alors aller démonter la console avant du plafonnier et - peut-être - changer la ficher rose qui est branchée sur le boitier du capteur.

Si c'est en position 1, 2 ou 3: c'est ptet le commodo des essuie-glace ou alors le moteur des essuie-glace.

Hors Ligne

#3 26-03-2018 20:22:26

Judge Gregg
Technicien service 24h
Inscription : 21-01-2014
Messages : 253

Re : essuie glace

https://www.youtube.com/watch?v=P1ff2RenOIY

Teste aussi quand tes phares s'allument quand tu es en mode auto. Tu verras si c'est le capteur du plafonnier qui déconne.

Dernière modification par Judge Gregg (26-03-2018 20:23:34)

Hors Ligne

#4 26-03-2018 20:28:06

hichem75
Mécanicien
Inscription : 17-07-2017
Messages : 222

Re : essuie glace

RE
des fois il fonction sur 1,2,3
mais des fois rien du tout ,même lave glace ne fonctionne pas

Hors Ligne

#5 26-03-2018 20:42:43

Judge Gregg
Technicien service 24h
Inscription : 21-01-2014
Messages : 253

Re : essuie glace

Plus ton commodo qui deconnerait alors..

Et en auto ? Aucun souci ?

Dernière modification par Judge Gregg (26-03-2018 20:43:29)

Hors Ligne

#6 26-03-2018 21:11:03

hichem75
Mécanicien
Inscription : 17-07-2017
Messages : 222

Re : essuie glace

a 04H00 du matin j'avais un voyage et c’était des intempérie il faisait très sombre  ( il pleuvait du corde de ciel), donc j’étais en  veilleuse, code anti brouillard avant et arrière et en mode phare

Hors Ligne

#7 26-03-2018 22:13:47

Judge Gregg
Technicien service 24h
Inscription : 21-01-2014
Messages : 253

Re : essuie glace

Et t'étais en mode auto ? Et tes essuie glaces fonctionnaient ?

Hors Ligne

#8 27-03-2018 19:52:59

hichem75
Mécanicien
Inscription : 17-07-2017
Messages : 222

Re : essuie glace

Bonjour mes amis

j'ai pas compris ce que veut dire mode "AUTO"
il se passe rien du tout  ni en 1 position ni en 2 position ni en 3 position,même le lave glace ne fonctionne pas  rien je ne cesse pas a tourner le commodo vers l'avant ( position 1,2,3 ) et appuyer pour faire laver le pare brise absolument rien du tout
et des fois çà fonctionne a merveille sur position 1,2,3 et lave glace fonction
c'est aléatoire
mais je ne comprends pas comment où est le mode "AUTO"
c'était à 04h00 est il pleuvait les corde du ciel
merci pour vos aide mes amis

Hors Ligne

#9 29-03-2018 09:20:28

momoyayo22
Jeune permis
Lieu : Liège, Belgique
Inscription : 13-05-2013
Messages : 47

Re : essuie glace

Salut, j'ai eu le même problème que toi. Parfois, en auto (donc sur position 1) tout fonctionnait normalement.
Puis en voulant couper, les essuies-glaces ne se sont pas arrêtés. J'ai mis sur 1-2-3 et il tournait à la même vitesse. Finalement, tout s'arrête et impossible de les faire aller!
Ils n'ont pas fonctionné pendant 2 heures et ensuite, comme par miracle tout refonctionne. Toujours maintenant, il m'arrive que tout déconne et comme par miracle tout fonctionne 5 minutes après.

Il semblerait que ce soit la commande qui déconne pour ma part. Ce n'est pas le moteur d'essuie glace ni le capteur.
Mais le bras de commande peut être défectueux.

Je n'ai rien changé pour l'instant mais cela me parait plausible.

Hors Ligne

#10 29-03-2018 11:52:13

Judge Gregg
Technicien service 24h
Inscription : 21-01-2014
Messages : 253

Re : essuie glace

La piste du commodo défectueux est très probable.

Mais avant tout, je voulais savoir une chose. En fait, je crois de mémoire qu'il y a 4 positions pour les essuie-glaces. La 1: mode auto (uniquement commandée par le capteur situé sur le pare-brise, au niveau du rétroviseur - plus il pleut, plus les essuie-glaces balayent), la 2, 3 (mode normal - les essuie-glaces balayent sans temps de pause)  et 4 (passage très rapide)

J'aurais juste voulu savoir si en mode auto (position 1), les essuie-glaces posaient aussi problème

Dernière modification par Judge Gregg (29-03-2018 11:53:30)

Hors Ligne

#11 29-03-2018 19:02:16

hichem75
Mécanicien
Inscription : 17-07-2017
Messages : 222

Re : essuie glace

Bonjour
rien ne marche , rien ne fonction si sur mode auto ni sur 1,2,3
mais des fois fonctionne,marche sur mode auto, 1,2,3,
voilà tout
merci mes amis pour vos aides

Hors Ligne

#12 30-03-2018 09:42:31

momoyayo22
Jeune permis
Lieu : Liège, Belgique
Inscription : 13-05-2013
Messages : 47

Re : essuie glace

Judge Gregg a écrit :

La piste du commodo défectueux est très probable.

Mais avant tout, je voulais savoir une chose. En fait, je crois de mémoire qu'il y a 4 positions pour les essuie-glaces. La 1: mode auto (uniquement commandée par le capteur situé sur le pare-brise, au niveau du rétroviseur - plus il pleut, plus les essuie-glaces balayent), la 2, 3 (mode normal - les essuie-glaces balayent sans temps de pause)  et 4 (passage très rapide)

J'aurais juste voulu savoir si en mode auto (position 1), les essuie-glaces posaient aussi problème

Il n'y a pas 4 positions mais bien 3.

- Automatique
- passage régulier sans temps d'arrêt
- passage rapide

Pour ma part, quand j'ai ce problème, peu importe la position de la commande, ça ne fonctionne pas.
Mon cousin avait eu ce problème sur sa Classe C coupé de 2004 et le problème avait disparu en remplaçant le bras de commande (ce qui n'a pas été chose simple selon lui).

Hors Ligne

#13 30-03-2018 11:47:20

hichem75
Mécanicien
Inscription : 17-07-2017
Messages : 222

Re : essuie glace

Bonjour mes amis
mille merci pour vos éclaircissements
bonne journée

Hors Ligne

#14 30-03-2018 20:45:08

Judge Gregg
Technicien service 24h
Inscription : 21-01-2014
Messages : 253

Re : essuie glace

Hello,

Sans compter la position 0 (essuie-glaces à l'arrêt), j'ai bien 4 positions différentes marquées comme suit:

... (3 points: mode auto normal)
.... (4 points: mode auto sensible)
__ (1 trait: essuie-glaces en continu)
= (2 traits: essuie-glaces en mode rapide)

Pour moi aussi, il me semble que c'est le comodo qui pose problème. Je voulais juste m'assurer que s'il y avait un mode auto selectionné (mais apparemment, ça peut être une option, je pensais que c'était de serie), le problème aurait peut-être disparu - le mode étant géré par le capteur de pluie, selon la dose de flotte qu'il reçoit.

Pour l'enlever/le changer le comodo, il me semble qu'il faut déconnecter la batterie. Puis, enlever le volant (en deux parties, d'abord la partie du klaxon avec l'airbag, puis le volant). Puis défaire le cache plastique de la colonne de direction sur laquelle se trouve le comodo. L'idéal serait de prendre des photos de l'opération afin de tout repositionner comme au départ afin que le volant ne soit pas remis de travers si les roues sont droites.

A vérifier

Dernière modification par Judge Gregg (30-03-2018 20:49:10)

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
Fuite liquide lave glace par roulien13
11 2590 20-09-2018 13:11:06 par dide91
Lave glace défaillant par rapha94
1 73 12-09-2018 15:49:21 par a97can
23 933 11-09-2018 22:26:58 par Suriz
9 1119 26-08-2018 16:17:06 par E320cdiw210
2 188 20-08-2018 09:17:38 par ML63AMG

Pied de page des forums




Server Stats - [ Generated in 0.049 seconds ]   [ 2012 - 2018 Forum-mercedes.com ]  [ Design by Yuni ]