Problème d’alarme (Page 1) / Classe C W203 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 24-03-2018 14:25:44

Ludivine2110
Visiteur
Inscription : 21-02-2018
Messages : 3

Problème d’alarme

Bonjour à tous, voilà je possède une Mercedes c270, celle ci est restée plusieurs mois à l’arrêt dans mon garage et j’ai souhaité la redémarrer il y a peu. Alors voilà mon problème, Après tout ce temps sans utilisation la batterie c’est retrouvé à plat, arrivée de la nouvelle batterie, positionné je me prépare à la brancher et à ce moment le souci : l’alarme de la voiture se déclenche, impossible de la stopper ! La télécommande et le tableau de bord ne réagissent pas du tout, je dois débranché la batterie pour stopper l’alarme (heureusement pas auto alimentée). Bien sûr l’alarme empêche le démarrage. D’ou peut venir mon problème ? La voiture c’est elle mise en « sécurité » quand j’ai changé la batterie ? Est ce un défaut d’alarme ? Je vous remercie d’avance smile

Hors Ligne

Annonce

#2 24-03-2018 14:45:41

cheyenne50
PDG (the big boss)
Inscription : 20-05-2016
Messages : 3 021

Re : Problème d’alarme

Re,
Bien ennuyeuse cette panne !
Même si l'alarme se met en route, essayez de verrouiller...attendre quelques secondes et déverrouiller la voiture avec la télécommande 2 ou 3 fois de suite, avec un peu de chance ça peut "réinitialiser" la chose, mais Sans garantie. Sinon il faudra passer par la valise pour remettre les choses en place.
Je rajoute :
Je suis parti en vacances pendant 1 mois, et j'avais débranché ma batterie pour éviter de la retrouver vide à mon retour.
A mon retour de vacances j'ai rebranché ma batterie "normalement" et démarré ma voiture sans problème, il y a un truc que je ne pige pas.

Dernière modification par cheyenne50 (24-03-2018 16:45:03)


C'est parce que la vitesse de la lumière est supérieure à celle du son que tant de gens paraissent brillants avant d'avoir l'air con.
180424065413.gif

Hors Ligne

#3 24-03-2018 18:32:35

merco33
PDG (the big boss)
Lieu : bassin d'arcachon 33
Inscription : 10-08-2013
Messages : 7 535

Re : Problème d’alarme

bonjour ,comme le dit Cheyenne  (que je salut a 12000 km ) rebranche la batterie et verrouille et déverrouille plusieurs fois la voiture avec la clef ,normalement ça devrait rentrer dans l'ordre .


LA TÊTE DANS LES ETOILES
C220 CDI AVANGARDE 2008 ,C270 CDI CLASSIC 2004, B200 CDI pack sport 2007 , ML 350 2006 .

Hors Ligne

#4 24-03-2018 19:57:43

KOURGAROU
Carrossier
Lieu : Pétaouchnok-sur-mer
Inscription : 28-05-2014
Messages : 167
Avertissements : 2

Re : Problème d’alarme

Petite plaisanterie :
"et si la manipulation n'est pas payante la tristesse te fera monter  "l'alarme à l'oeil"... tongue

Désolé, pas pu m'en empêcher. smile


PARTI D'ICI.
Il semble que je dérange "certain"... Bonne chance à tous les autres.

Hors Ligne

#5 24-03-2018 20:09:09

cheyenne50
PDG (the big boss)
Inscription : 20-05-2016
Messages : 3 021

Re : Problème d’alarme

Re,
En fouillant sur la toile, je m'aperçois que pas mal de monde a ce problème d'alarme qui se met en route toute seule, et même après un changement de batterie.
Je sais ça ne fait pas avancer le schmilblick, mais il y a un truc qui n'est pas point, d'autant plus que ça bloque le démarre de la voiture !!
Peut -être encore une idée :
Vider la mémoire de l'ordi de bord : débrancher le câble PLUS de la batterie et le relier à la masse pendant 2 ou 3 minutes, puis le rebrancher à la batterie roll roll


C'est parce que la vitesse de la lumière est supérieure à celle du son que tant de gens paraissent brillants avant d'avoir l'air con.
180424065413.gif

Hors Ligne

#6 24-03-2018 20:10:50

merco33
PDG (the big boss)
Lieu : bassin d'arcachon 33
Inscription : 10-08-2013
Messages : 7 535

Re : Problème d’alarme

Ça aurait été bête de ne pas la faire en effet.  wink


LA TÊTE DANS LES ETOILES
C220 CDI AVANGARDE 2008 ,C270 CDI CLASSIC 2004, B200 CDI pack sport 2007 , ML 350 2006 .

Hors Ligne

#7 24-03-2018 23:21:09

virusbam
Réceptionnaire
Inscription : 16-05-2017
Messages : 423

Re : Problème d’alarme

Quand j'avais la batterie qui se dechargeait
En voulant laisser la voiture sur un parking d'aeroport, l'alarme se declenchait a chaque fois je debranchait la batterie.

J'ai devoureille a la telecommande.
J'ai laisse la voiture ouverte et j'ai pu debrancher la batterie

Puis j'ai ferme mes portieres et coffre avec la cle metalique.

Je pense que c'est une sorte de securité cette alarme qui se declenche au deranchement de la batterie

Hors Ligne

#8 25-03-2018 12:26:37

KOURGAROU
Carrossier
Lieu : Pétaouchnok-sur-mer
Inscription : 28-05-2014
Messages : 167
Avertissements : 2

Re : Problème d’alarme

J'avais aussi comme cheyenne pensé à une sorte de reset avec le coup des cosses de batterie mais je n'avais pas osé le dire n'étant pas trop calé en électricité. il y a aussi peut-être la possibilité quand on laisse longtemps la voiture immobilisée d'utiliser un chargeur électronique "maintien de charge" à condition bien sûr que l'électricité ne soit pas coupée...


PARTI D'ICI.
Il semble que je dérange "certain"... Bonne chance à tous les autres.

Hors Ligne

#9 25-03-2018 14:44:58

cheyenne50
PDG (the big boss)
Inscription : 20-05-2016
Messages : 3 021

Re : Problème d’alarme

Re,
Si rien a était fait Avant de mettre la batterie NEUVE, avec la batterie déchargée le calculateur de l'ordi s'est pris les pieds dans le tapis et à considéré qu'il y avait un problème quelconque et à donc mis la voiture en mode sécurité . Normalement avec un "reset" le problème devrait être résolu.
J'espère que Ludivine2110 est toujours à l'écoute wink


C'est parce que la vitesse de la lumière est supérieure à celle du son que tant de gens paraissent brillants avant d'avoir l'air con.
180424065413.gif

Hors Ligne

#10 25-03-2018 15:01:51

KOURGAROU
Carrossier
Lieu : Pétaouchnok-sur-mer
Inscription : 28-05-2014
Messages : 167
Avertissements : 2

Re : Problème d’alarme

Ludivine2110 ?
Ma femme c'est plutôt Laurence95-80-100... big_smile
Arfff !

Tiens, il m'en vient une autre à l'instant !

"Les femmes c'est comme les pneumatiques il faut qu'elles aient les dimensions adaptées pour tenir la route".  tongue


PARTI D'ICI.
Il semble que je dérange "certain"... Bonne chance à tous les autres.

Hors Ligne

#11 25-03-2018 22:13:01

DaddyKool
Admin
Inscription : 11-02-2012
Messages : 5 445
Site Web

Re : Problème d’alarme

KOURGAROU, tu as remporté le titre du post le plus sexiste pour ce message totalement déplacé. Si tu voulais faire de l'humour, c'est raté. Les forums automobile, et le milieu de l'automobile en général ne sont pas réputés pour leur ouverture auprès des femmes à cause de personnes qui ont ce genre de comportement. Cela doit changer. Le public féminin est bienvenu sur le forum, et je ne tolérerai pas qu'un membre soit traité différemment selon que son pseudo évoque un homme ou une femme. Tu es averti (c'est la deuxième fois), et il est inutile de polémiquer à ce sujet.


Forum-mercedes.com

Hors Ligne

#12 26-03-2018 13:55:09

KOURGAROU
Carrossier
Lieu : Pétaouchnok-sur-mer
Inscription : 28-05-2014
Messages : 167
Avertissements : 2

Re : Problème d’alarme

Mea culpa. Je viens de me relire et évidemment sur le coup j'avais trouvé ça amusant mais je me rends compte que c'était très mal venu et particulièrement déplacé, effectivement.

Je ne ferai pas de polémique et  je demande à Ludivine de pardonner cet écart, ainsi qu'à celles et ceux que j'aurais pu choquer voire blesser.

Maintenant, puisque je ne peux effacer mes messages, je demande simplement que vous me radiiez du forum définitivement comme ça il n'y aura plus de problème avec mes blagues de comptoir.

Je remercie tous ceux qui ont bien voulu répondre à mes quelques questions et vous souhaite une bonne route le nez derrière votre étoile.

Cordialement, R.K.


PARTI D'ICI.
Il semble que je dérange "certain"... Bonne chance à tous les autres.

Hors Ligne

#13 26-03-2018 20:40:51

Ludivine2110
Visiteur
Inscription : 21-02-2018
Messages : 3

Re : Problème d’alarme

Bonjour, merci pour vos réponses rapides à tous, et au passage désolée d’avoir mis un peu de temps à répondre smile alors pour les tests télécommande (verrouillage/déverrouillage) rien à faire je n'ai aucune réponse de la télécommande sad
J’ai oublié de préciser sur mon premier poste que j’ai remplacer la batterie par une neuve et que celle ci c’était vider à la vitesse de l’éclair.
Après une discussion en privée avec ml-c63amg qui as trouvé le modèle de mon alarme grâce au numéro vin de la voiture, le diagnostic le plus plausible serait que la batterie de l’alarme est vide. En effet l’alarme d’origine est auto alimentée par deux piles à l’intérieur du boîtier, les piles étant vide s’alarme s’enclenche etc quand je branche la batterie. Je recherche actuellement un nouveau boîtier pour faire l’échange et vérifier cette hypothèse (si vous avez quelqu’un à me conseiller n’hésitez pas). Ça risque de me prendre quelques jours pour faire tout ça mais évidemment je vous tiens au courant des résultats smile
Encore merci pour vos réponses

Hors Ligne

#14 27-03-2018 07:06:56

cheyenne50
PDG (the big boss)
Inscription : 20-05-2016
Messages : 3 021

Re : Problème d’alarme

Re,
Je cite:
"j’ai remplacé la batterie par une neuve et que celle-ci c’était vidée à la vitesse de l’éclair."
Que les piles de l'alarme soient HS,c'est possible, mais alors comment expliquer qu'une grosse batterie NEUVE  d'environ 100 Ampères se vide comme l'éclair ???
Comme disent les Anglais "Wait and see"

Dernière modification par cheyenne50 (27-03-2018 12:19:45)


C'est parce que la vitesse de la lumière est supérieure à celle du son que tant de gens paraissent brillants avant d'avoir l'air con.
180424065413.gif

Hors Ligne

Annonce

Pied de page des forums




Server Stats - [ Generated in 0.088 seconds ]   [ 2012 - 2018 Forum-mercedes.com ]  [ Design by Yuni ]