Assistance collision (Page 1) / Classe GLA / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 23-03-2018 11:43:07

maja85
Visiteur
Inscription : 22-02-2018
Messages : 6

Assistance collision

Re bonjour
C'est moi "l'heureux proprio d'un GLA" smile
Pas doué du tout avec le forum !! sad
Je veux poster des photos, j'y arrive pas !!
En cliquant sur "téléchargements" rien ne s'ouvre !!
Mon GLA a le "collision Prevention Assist Plus"
En approchant trop près un véhicule, il y a bien un icône rouge qui s'affiche au TDB.
En insistant encore plus près, pas de bip, pas de freinage !! hmm
Je pensais que cet assistance devait bipper et freiner ou alors j'ai mal compris ?
Non?
Cdlt

Hors Ligne

Annonce

#2 23-03-2018 11:44:54

DaddyKool
Admin
Inscription : 11-02-2012
Messages : 5 445
Site Web

Re : Assistance collision

Bonjour,

Pour les images tout est expliqué ici: affichage des images (à faire de préférence sur PC, pas sur mobile).


Forum-mercedes.com

Hors Ligne

#3 23-03-2018 16:27:41

StarRoads
Chef des ventes
Lieu : BW - Belgique
Inscription : 29-01-2016
Messages : 997

Re : Assistance collision

Si tu as la version PLUS, ça devrait freiner automatiquement ....


CPA.jpg

Hors Ligne

#4 23-03-2018 17:11:54

ML63AMG
..^..
Lieu : Singapour
Inscription : 04-05-2017
Messages : 9 759
Site Web

Re : Assistance collision

Bonjour tu l'a activer au moins

1521817880-collision-prevention-assist-plus.gif


Tu a cette vidéo démo

Hors Ligne

#5 27-03-2018 13:12:49

maja85
Visiteur
Inscription : 22-02-2018
Messages : 6

Re : Assistance collision

Bonjour
Pour faire suite à mon interrogation : neutral
Oui, le Collision Prevention Assist Plus est bien activé sur ma GLA !!  smile
J'ai bien compris qu'en plus de l'icone rouge il devrait y avoir un (des ?) bip !!  que je n'entends pas !! et un freinage ...   que je n'ai pas !!
Sans doute besoin de passer chez MB ? cool
Un garage "toutes marques" n'y pourra rien ?
Sinon, je n'arrive toujours pas a poster des photos !! J'ai suivi la procédure, en cliquant une fois sur "téléchargements" j'ai réussi à télécharger des photos mais "insérer" n'apparait pas après les photos !!!
Puis, j'ai beau re-cliquer sur "téléchargements" pas moyen d'ouvrir !!
Belle quiche que je suis !!  lol
Cdlt

Hors Ligne

Annonce

Pied de page des forums




Server Stats - [ Generated in 0.035 seconds ]   [ 2012 - 2018 Forum-mercedes.com ]  [ Design by Yuni ]