ML270 cdi, ne chauffe pas, pas de chauffage [résolu] (Page 1) / Classe ML W163 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 21-03-2018 00:02:30

Ken67
Apprenti
Lieu : strasbourg
Inscription : 06-05-2017
Messages : 81

ML270 cdi, ne chauffe pas, pas de chauffage [résolu]

bonjour
Mon auto me casse sérieusement les C.... ça se suit les couacs .
j'ai remarqué qu'il n'y plus trop de chauffage, l'air est a peine tiède.
lorsque je conduit l’aiguille depasse a peine voir pas du tout les 40°

depuis que j'ai cette auto l'aiguille ne depasse pas les 60°

ce soir après etre rentré du boulot, j'ai laissé tourné le moteur un long moment. En  y mettant des coup d'accélérateur.
meme a l'arret ça ne depasse pas les 60°. Que je mette ou pas du chauffage.
IMG_6614.jpeg
l'auto est équipé de la clim auto

en regardant le moteur de face, j'ai le gros tuyeau a gauche qui sort du radiateur est un peu chaud. Celui a droite du radiateur est froid.
IMG_6615xx.jpg
des idées?

Dernière modification par Ken67 (02-05-2018 19:32:16)


MB 2003 - ML 270 cdi "inspiration" BVA
Que celui qui a la lumière, nous en fasse profiter en nous éclairant

Hors Ligne

Annonce

#2 21-03-2018 00:37:09

eliot
Carrossier
Inscription : 22-07-2013
Messages : 169

Re : ML270 cdi, ne chauffe pas, pas de chauffage [résolu]

Salut KEN67.

Comme je te le montre sur ta photo, la durite avec la flèche noire et sa copine de l'autre côté, se sont probablement celle de l'admission d'air, donc normale qu'elle ne soit pas chaude.
Celle avec la flèche rouge, c'est celle du liquide refroidissement, c'est celle ci qu'il faut que tu touches.

2018-010.png


En fonctionnement normalement, la température du moteur doit être de 87°C, visiblement le tiens ne les atteint pas ce qui explique que ton chauffage habitacle ne produise pas de chaleur.
Je rappel que c'est justement le liquide de refroidissement est à l'origine du chauffage d'une voiture. De plus, avec 4°C dehors ça chauffe encore moins!!!!

Donc si ton liquide ne monte pas en température c'est que ton thermostat est mort. C'est une panne commune, rien de bien extraordinaire!!!


ML 270 en mode LOW  RANGE : LE KIFF!!!!!
Persévérant smile

14053810.jpg

Hors Ligne

#3 21-03-2018 08:37:43

Ken67
Apprenti
Lieu : strasbourg
Inscription : 06-05-2017
Messages : 81

Re : ML270 cdi, ne chauffe pas, pas de chauffage [résolu]

salutation
c'est bien ces deux la que je touchais.
Donc le thermostat se trouverait au bout du tuyau ( fleche rouge )?
https://www.auto-doc.fr/mapco/7932053
ça serai tout ça a changer?


MB 2003 - ML 270 cdi "inspiration" BVA
Que celui qui a la lumière, nous en fasse profiter en nous éclairant

Hors Ligne

#4 21-03-2018 10:36:44

eliot
Carrossier
Inscription : 22-07-2013
Messages : 169

Re : ML270 cdi, ne chauffe pas, pas de chauffage [résolu]

Oui c'est ca.


ML 270 en mode LOW  RANGE : LE KIFF!!!!!
Persévérant smile

14053810.jpg

Hors Ligne

#5 21-03-2018 11:57:37

Clipper29800
Magasinier
Inscription : 14-07-2016
Messages : 133

Re : ML270 cdi, ne chauffe pas, pas de chauffage [résolu]

Bonjour.
C'est facile à faire à condition de faire très attention aux durits en plastique qui sont autour (gas-oil basse pression), si elles sont vieilles elles sont cassantes comme du verre et même si elles ne coûtent pas cher, il faut les commander et attendre la livraison avant d'espèrer redémarrer (expérience personnelle).

Hors Ligne

#6 21-03-2018 12:02:36

eliot
Carrossier
Inscription : 22-07-2013
Messages : 169

Re : ML270 cdi, ne chauffe pas, pas de chauffage [résolu]

Clipper29800 a écrit :

Bonjour.
C'est facile à faire à condition de faire très attention aux durits en plastique qui sont autour (gas-oil basse pression), si elles sont vieilles elles sont cassantes comme du verre et même si elles ne coûtent pas cher, il faut les commander et attendre la livraison avant d'espèrer redémarrer (expérience personnelle).

Idem!!!


ML 270 en mode LOW  RANGE : LE KIFF!!!!!
Persévérant smile

14053810.jpg

Hors Ligne

#7 21-03-2018 12:33:58

Clipper29800
Magasinier
Inscription : 14-07-2016
Messages : 133

Re : ML270 cdi, ne chauffe pas, pas de chauffage [résolu]

Et quelques photos de mon démontage et de ses conséquences.
DSC_0324-Car.jpeg
DSC_0325-Car.jpeg
DSC_0326-Car.jpeg
DSC_0327-Car.jpeg
DSC_0329-Car.jpeg
Désolé je n'arrive pas à me reconnecter sur téléchargement, il y a quelque chose qui cloche pam

Dernière modification par Clipper29800 (21-03-2018 12:36:51)

Hors Ligne

#8 21-03-2018 12:43:38

Clipper29800
Magasinier
Inscription : 14-07-2016
Messages : 133

Re : ML270 cdi, ne chauffe pas, pas de chauffage [résolu]

Nouvelle tentative :
DSC_0325-cor.jpeg
DSC_0326-cor.jpeg
DSC_0327-cor.jpeg
DSC_0329-cor.jpeg

Bon j'ai compris que je copiais les mauvaises adresses des photos, cette fois c'est bon.

Hors Ligne

#9 21-03-2018 12:44:41

Clipper29800
Magasinier
Inscription : 14-07-2016
Messages : 133

Re : ML270 cdi, ne chauffe pas, pas de chauffage [résolu]

Clipper29800 a écrit :

Et quelques photos de mon démontage et de ses conséquences.
http://www.forum-mercedes.com/img/membe … 4-Car.jpeg

Désolé je n'arrive pas à me reconnecter sur téléchargement, il y a quelque chose qui cloche pam


On comprend pourquoi je suis toujours apprenti !  lol

Dernière modification par Clipper29800 (21-03-2018 12:46:06)

Hors Ligne

#10 21-03-2018 13:43:45

eliot
Carrossier
Inscription : 22-07-2013
Messages : 169

Re : ML270 cdi, ne chauffe pas, pas de chauffage [résolu]

Clipper29800 a écrit :
Clipper29800 a écrit :

Et quelques photos de mon démontage et de ses conséquences.
http://www.forum-mercedes.com/img/membe … 4-Car.jpeg

Désolé je n'arrive pas à me reconnecter sur téléchargement, il y a quelque chose qui cloche pam


On comprend pourquoi je suis toujours apprenti !  lol

T'inquiète, à 100 messages tu passeras "hôtesse d'accueil" MDR!!!


PS : La conduite de gasoil sur la dernière photo n'est pas obligatoire sauf si tu la casse au démontage.


ML 270 en mode LOW  RANGE : LE KIFF!!!!!
Persévérant smile

14053810.jpg

Hors Ligne

#11 21-03-2018 14:23:10

Ken67
Apprenti
Lieu : strasbourg
Inscription : 06-05-2017
Messages : 81

Re : ML270 cdi, ne chauffe pas, pas de chauffage [résolu]

vous me faites peur là !


MB 2003 - ML 270 cdi "inspiration" BVA
Que celui qui a la lumière, nous en fasse profiter en nous éclairant

Hors Ligne

#12 21-03-2018 14:40:10

Clipper29800
Magasinier
Inscription : 14-07-2016
Messages : 133

Re : ML270 cdi, ne chauffe pas, pas de chauffage [résolu]

Non, c'est uniquement une question de délicatesse, ça passe juste au démontage/remontage mais c'est vraiment sans difficulté.

Hors Ligne

#13 21-03-2018 14:41:08

eliot
Carrossier
Inscription : 22-07-2013
Messages : 169

Re : ML270 cdi, ne chauffe pas, pas de chauffage [résolu]

Non t’inquiète pas, c'est vraiment pas compliquer!!! Si tu es un peu bricoleur ca ne te posera aucun problème.
Prévois aussi un bidon de liquide de refroidissement pour faire l'appoint car tu en perds un peu.


ML 270 en mode LOW  RANGE : LE KIFF!!!!!
Persévérant smile

14053810.jpg

Hors Ligne

#14 24-03-2018 01:20:53

Ken67
Apprenti
Lieu : strasbourg
Inscription : 06-05-2017
Messages : 81

Re : ML270 cdi, ne chauffe pas, pas de chauffage [résolu]

Bonsoir a tous
Donc voici la suite du périple.
Après un peu de recherche, les garages fracturent en moyenne 215€ le changement de ce thermostat. Sur des site de vente il est entre 25 et 50€.
Le garage se fait une bonne marche la dessus! un peu trop je dirait même......
Ceci dit, dans une enseigne "autoroule" je l'ai eu le jour même de l'achat 38€... Après avoir lu et regardé sur le forum et vos conseils j'ai décidé aujourd'hui de m'y mettre. Comme Apollo le disait dans "rocky4, " ça passe ou ça casse".

j'ai cherché le fameux robinet de vidange du radiateur qui est en bas a Gauche. Et bon sang qu'il est difficile a accéder.
système D oblige, et la médecine est la pour m'aider.
IMG_6615xxFLECHE.png
j'ai dévisser le tuyau ( flèche verte) et sur la tige du thermostat j'ai raccordé un tuyau des perfusions... lol
en pressant la durite ( flèche bleue ) j'ai crée une pseudo circulation, et le liquide s'est échappé de mon tuyau de perfusion.... c'est long mais ça marche .

au bout d'un moment, j'ai desserré le second petit qui est raccordé au thermostat. Puis le tuyau flèche bleue.
et la c'est devenu galère a le sortir....

https://www.youtube.com/watch?v=_t6H2Oj … e=youtu.be

Merci pour vos conseils clippert29800 et eliot
donc j'ai du faire attention a ne pas trop mobilisé les tuyau gasoil basse pression pour ne pas casser....
un moment faut sortir ce thermostat puis une astuce, j'ai dévissé ceci:
IMG_6636_500.jpg
et la, que du bon, j'ai pu bouger l'un des tuyau de gasoil, sans soucis et sortir l'ancien.....  ouf on a fais la moitié.
Pour le remontage, la c'est galère!
ça sort bien mais ça ne rentre pas bien du tout ! En effet sous le thermostat il y a un cylindre noire de 7/10cm qui s'enfonce dans un partie haute de la culasse et en même temps dans la partie inférieur du thermostat.... Galère à le rentrer...
Ne sachant pas trop comment faire je me suis souvenue de la photo de Clippert ou il y a un bout d'alu qui couvre un trou rond, na sachant pas ce que c'est ( le filtre a huile maintenant ) je l'ai également enlevé
IMG_6633_500.jpg
et la encore du bon, ça rentre plutôt bien !!!

et le reste du remontage ça va tout seul.
IMG_6615xxFLECHE.png

j'ai vidangé par la flèche verte
démonter les cercle rouge et en faite ça va sans trop de difficulté
apres remontage faire l’appoint en LDR, et en huile et le tour est joué
NB, je ne suis pas mécano mais plutôt bricoleur du dimanche, donc c'est assez faisable pour tous. environ 4h et surtout + de 170€ d'économisé !

petite question, comment on purge l'air du circuit quand on fais l'appoint en LDR??


MB 2003 - ML 270 cdi "inspiration" BVA
Que celui qui a la lumière, nous en fasse profiter en nous éclairant

Hors Ligne

#15 24-03-2018 14:16:17

eliot
Carrossier
Inscription : 22-07-2013
Messages : 169

Re : ML270 cdi, ne chauffe pas, pas de chauffage [résolu]

tu remplis en "pompant" sur la grosse durite (fleche bleu) et quand il n'y a plus dair et que le niveau est bon dans le bocal, tu mets le moteur en route pendant 2 minutes pour voir ce que ca donne.
Puis tu roule une fois ou deux et tu refais le niveaux si il faut.
En roulant, surveille la température en cas!!


ML 270 en mode LOW  RANGE : LE KIFF!!!!!
Persévérant smile

14053810.jpg

Hors Ligne

#16 24-03-2018 14:46:47

ML63AMG
..^..
Lieu : Singapour
Inscription : 04-05-2017
Messages : 9 788
Site Web

Re : ML270 cdi, ne chauffe pas, pas de chauffage [résolu]

Bonjour "tu remplis en "pompant" sur la grosse durite (fleche bleu)" roll

Hors Ligne

#17 24-03-2018 18:05:42

eliot
Carrossier
Inscription : 22-07-2013
Messages : 169

Re : ML270 cdi, ne chauffe pas, pas de chauffage [résolu]

ML63AMG a écrit :

Bonjour "tu remplis en "pompant" sur la grosse durite (fleche bleu)" roll

PLAGIAT mdr!!!!!


ML 270 en mode LOW  RANGE : LE KIFF!!!!!
Persévérant smile

14053810.jpg

Hors Ligne

#18 24-03-2018 18:16:48

Clipper29800
Magasinier
Inscription : 14-07-2016
Messages : 133

Re : ML270 cdi, ne chauffe pas, pas de chauffage [résolu]

Bravo Ken67, c'est aussi par cette transplantation que j'ai commencé à entretenir mon ML et depuis je fais quasiment tout moi-même
grâce à l'aide des membres, ce qui rend l'entretien d'un ML accessible en terme de rapport agrément/coût d'entretien.

Hors Ligne

#19 24-03-2018 20:10:50

ML63AMG
..^..
Lieu : Singapour
Inscription : 04-05-2017
Messages : 9 788
Site Web

Re : ML270 cdi, ne chauffe pas, pas de chauffage [résolu]

eliot a écrit :

PLAGIAT mdr!!!!!

Ce n'ai pas le but de ma réponse on vois bien que tu ne me connais pas tongue
C'est surtout un étonnement de cette réponse : smile "tu remplis en "pompant" sur la grosse durite (fleche bleu)"

Hors Ligne

#20 25-03-2018 00:15:15

eliot
Carrossier
Inscription : 22-07-2013
Messages : 169

Re : ML270 cdi, ne chauffe pas, pas de chauffage [résolu]

T'inquiète je ne l'ai pas mal pris!!!!!
Mais c'est comme ca que je fais en tout cas, je pompe comme les Shadoks wink


ML 270 en mode LOW  RANGE : LE KIFF!!!!!
Persévérant smile

14053810.jpg

Hors Ligne

#21 27-03-2018 08:38:47

tchancayre
Magasinier
Lieu : le pays de la bonne bouffe
Inscription : 18-10-2017
Messages : 136

Re : ML270 cdi, ne chauffe pas, pas de chauffage [résolu]

bonjour à tous
Vraiment cool ce tuto et trés bien documenté pour les novices
Bravo et merci à tous pour votre coopération

Hors Ligne

#22 30-04-2018 07:25:27

thierry79
Apprenti
Inscription : 27-02-2018
Messages : 82

Re : ML270 cdi, ne chauffe pas, pas de chauffage [résolu]

bonjour a tous

Sur ma C270 de 2002
j'ai changer le Thermostat  cela c'est a peu pret bien passé ,  la galere avec les tuyaux de gazoil qui sont un peu rigide,  le plus dure c'est le remontage pour y mettre le petit Tube noir,

Apres quelques  Km    le moteur Chauffe correctement 90° /92°  c'est c'est une bonne chose. j'ai vérifié le montage , j'ai découvert  que  ça "perle" un peu de liquide au niveau du tube noir 
je vais voir si ça continue encore a perdre .

Mais je trouve que ce raccordement avec le tube noir est un peu Limite au niveau étanchéité  !!!

si ça continue  je vais devoir re demonter  .   
quel recommandation auriez vous ?

a bientot

Dernière modification par thierry79 (30-04-2018 07:56:30)

Hors Ligne

#23 30-04-2018 10:11:46

Clipper29800
Magasinier
Inscription : 14-07-2016
Messages : 133

Re : ML270 cdi, ne chauffe pas, pas de chauffage [résolu]

Bonjour.
Sans hésitation, il faut changer la durit. Toutes ces durits en plastiques sont vieilles et cassantes, et leurs joints plats ou toriques sont usés par l'âge. Les prix MB sont raisonnables et ça évitera de mauvaises surprises ultérieures.

Hors Ligne

#24 02-05-2018 19:00:48

Ken67
Apprenti
Lieu : strasbourg
Inscription : 06-05-2017
Messages : 81

Re : ML270 cdi, ne chauffe pas, pas de chauffage [résolu]

bonjour/bonsoir

ça fait plaisirs de voir que le travail sur le forum est utilisé smile
n'oublie pas de faire remonter l'info sur le remontage cas ou tu re-démonte
mercedesement


MB 2003 - ML 270 cdi "inspiration" BVA
Que celui qui a la lumière, nous en fasse profiter en nous éclairant

Hors Ligne

#25 02-05-2018 23:47:16

thierry79
Apprenti
Inscription : 27-02-2018
Messages : 82

Re : ML270 cdi, ne chauffe pas, pas de chauffage [résolu]

oui pas de souci  pour le moment    j'ai pas l'impression que ça fuie  mais je vais surveiller

Oui Ce Forum  est EXCELLENT  !!!:: 

MERCI A TOUS !!!!

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
21 339 21-09-2018 14:23:10 par virusbam
2 29 21-09-2018 11:12:14 par tepezed
65 5377 20-09-2018 22:42:14 par CFA87
3 1336 20-09-2018 14:40:04 par Pakintosh
150 3862 18-09-2018 09:49:29 par cheyenne50

Pied de page des forums




Server Stats - [ Generated in 0.048 seconds ]   [ 2012 - 2018 Forum-mercedes.com ]  [ Design by Yuni ]