ML270 cdi, ne chauffe pas, pas de chauffage [résolu] (Page 2) / Classe ML W163 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#26 10-05-2018 21:47:14

thierry79
Apprenti
Inscription : 27-02-2018
Messages : 82

Re : ML270 cdi, ne chauffe pas, pas de chauffage [résolu]

bonsoir a tous

Voila     apres un 2 ieme démontage du thermostat  . il y a plus de Fuites
J'ai donc demonté  et remonté en y mettant un légé filet de loctite bleu et en serrant les Vis  j'ai effectué une pression vers le bas .

j'ai effectué  400 km   ça  ne  "perle "  plus  ( je touche du bois)

Voila en tous les CAS  MERCI pour petit tuto photo  ça  sert a ça !!

et merci a vous tous

Hors Ligne

Annonce

#27 06-06-2018 05:14:01

tchancayre
Carrossier
Lieu : le pays de la bonne bouffe
Inscription : 18-10-2017
Messages : 173

Re : ML270 cdi, ne chauffe pas, pas de chauffage [résolu]

bonjour à toutes et tous
Je viens me rendre compte que j'ai le même problème( pas de montée en température). Le température  arrive à peine à 60/70°.
Donc je vais effectuer ce changement de thermostat (le véhicule a 132 000kms). Et je vais en profiter pour remplacer le LDR et faire une bonne vidange.( la dernière date d'1,5 an et à 14 000kms).
Bref.
Une question que je me pose ou plutôt plusieurs.
1° faut il mettre une graisse quelconque sur le joint torique ou le siège du thermostat?
2° Quel est le couple de serrage des vis qui tiennent le thermostat?
3° Quel thermostat choisir ? il y en a à tous les prix certains sont ils meilleurs que d' autres
Merci

Hors Ligne

#28 06-06-2018 06:13:23

thierry79
Apprenti
Inscription : 27-02-2018
Messages : 82

Re : ML270 cdi, ne chauffe pas, pas de chauffage [résolu]

bonjour
pour te repondre :
1:   tu mets un leger voile de pâte bleue sur le tube noir   et lors du remontage  effecter une pression ou un appuis vers le bas du Thermostat en serrant les vis torx mâle.
2:   couple Raisonnable  Pas comme un bourrin  pour casser les vis dans le bloc moteur  ;-)
3: prend celui qui a le joint et la sonde integré

bon courage

Hors Ligne

#29 06-06-2018 10:22:31

ML63AMG
..^..
Lieu : Singapour
Inscription : 04-05-2017
Messages : 11 310
Site Web

Re : ML270 cdi, ne chauffe pas, pas de chauffage [résolu]

tchancayre a écrit :

bonjour à toutes et tous
Je viens me rendre compte que j'ai le même problème( pas de montée en température). Le température  arrive à peine à 60/70°.
Donc je vais effectuer ce changement de thermostat (le véhicule a 132 000kms). Et je vais en profiter pour remplacer le LDR et faire une bonne vidange.( la dernière date d'1,5 an et à 14 000kms).
Bref.
Une question que je me pose ou plutôt plusieurs.
1° faut il mettre une graisse quelconque sur le joint torique ou le siège du thermostat?
2° Quel est le couple de serrage des vis qui tiennent le thermostat?
3° Quel thermostat choisir ? il y en a à tous les prix certains sont ils meilleurs que d' autres
Merci

Couple de 9Nm vis boîtier thermostat sur culasse
ref A6122000015 thermostat 85° VOIR ICI OEM

Hors Ligne

#30 06-06-2018 15:14:34

tchancayre
Carrossier
Lieu : le pays de la bonne bouffe
Inscription : 18-10-2017
Messages : 173

Re : ML270 cdi, ne chauffe pas, pas de chauffage [résolu]

Re bonjour a tous
Cool merci ML63 amg c'est vrai que dans le lot y en a tellement qu'on ne sait lequel choisir. Bon j'en aurais choisi un complet bien entendu.
En tout cas merci. Et merci a thierry79 également.

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
18 211 Hier 17:50:04 par Pierre81
4 88 Hier 10:05:14 par cquisuila
2 153 15-11-2018 17:26:20 par ML63AMG
1 39 15-11-2018 11:15:42 par ML63AMG
19 2789 15-11-2018 10:33:42 par ML63AMG

Pied de page des forums




Server Stats - [ Generated in 0.039 seconds ]   [ 2012 - 2018 Forum-mercedes.com ]  [ Design by Yuni ]