pompe zhm hs 300TD break (Page 1) / Classe E W124 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 14-03-2018 12:56:30

taspai
Sans permis
Inscription : 17-05-2017
Messages : 21

pompe zhm hs 300TD break

Bonjour,

sur mon break 300TD j'ai ma pompe de zhm (qui est situé à coté de la pompe de DA et pas en bout d'arbre à cames) qui est hs, j'ai démonté le banjo de sortie de pression et rien ne sors moteur tournant alors que le réservoir de zhm est plein.

- Est ce que vous avez des éclatés de la pompe ?
- Est ce que vous savez s'il y a des kit pour la refaire ?

Merci ! smile

Hors Ligne

Annonce

#2 17-03-2018 20:45:14

taspai
Sans permis
Inscription : 17-05-2017
Messages : 21

Re : pompe zhm hs 300TD break

En documents du coup j'ai trouvé ça :

ça et ça

qui ne m'aide pas beaucoup au final..

Du coup j'ai démonté l'ensemble (qui était bien crado), le voici dans le bac en plein nettoyage :

pompe.jpg

une fois nettoyé j'ai ouvert au niveau des quattres boulons que j'ai vu :

ouverture.jpg

qui donne donc accés a la partie direction assistée :

interieur-2.jpg

interieur-1.jpg

je souhaite donc ouvrir la partie zhm vu que c'est elle qui est en cause. J'imagine qu'on y accède par les parties rondes couleur cuivre, il y en a 4 tout au tour :

bloc-zhm-1.jpg

bloc-zhm-2.jpg

Je cherche une confirmation avant d'essayer mais je ne trouve rien sur le sujet, y a t-il quelqu'un qui a une idée ? smile

Hors Ligne

#3 18-03-2018 19:08:58

taspai
Sans permis
Inscription : 17-05-2017
Messages : 21

Re : pompe zhm hs 300TD break

Alors du coup ça s'ouvre bien avec deux forets et une pince :

piston1.jpg

Ces "ronds" couleur cuivre sont en fait des cylindres dans lesquels il y a un ressort et un piston poussé par la came qui est au millieux, c'est donc une pompe a 4 pistons.

piston2.jpg

piston3.jpg

piston4.jpg

sur les photos on voit bien le trou dans le piston gris par lequel rentre le zhm qui ressort en bout du cylindre sur le côté après le filetage.

Le problème de ma pompe est que sur ces 4 pistons j'en ai qu'un seul en bon état !

Celui là s'est fait un épaulement a force de s'user et s'est bloqué dans le cylindre :

piston5.jpg

et celui ci n'as carrément plus de "bout" et le corps du piston s'est bloqué dans le cylindre, le ressort restant au travers s'est usé sur la came :

piston6.jpg

Il n'y a plus qu'a trouver des pièces pour remplacer !

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
0 36 Hier 16:12:23 par Steve40
4 164 10-11-2018 12:44:19 par Tramontane
3 105 31-10-2018 11:10:51 par ML63AMG
5 262 30-10-2018 11:31:31 par ML63AMG
Fuite pompe à eau par Pat51110
10 193 28-10-2018 20:03:16 par Pat51110

Pied de page des forums




Server Stats - [ Generated in 0.033 seconds ]   [ 2012 - 2018 Forum-mercedes.com ]  [ Design by Yuni ]