PROBLEME DE PUISSANCE SUR VITO 110 CDI (Page 1) / Vito & Viano 638 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 13-03-2018 14:29:07

fredox
Visiteur
Inscription : 13-03-2018
Messages : 2

PROBLEME DE PUISSANCE SUR VITO 110 CDI

Bonjour,
j ai pas de puissance sur mon mercedes vito 110 de 2002 j ai relevé aucune pression de turbo apres avoir controlé la chaine d air et le circuit de depression j ai trouvé l electrovanne de commande de turbo posé sur le berceau a plat donc probleme je cherche l emplacement de cette electrovanne sur le vehicule donc photo dans l ideal car je trouve aucune patte de fixation et pas d info sur internet
merci par avance fred

Hors Ligne

Annonce

#2 14-03-2018 01:27:34

antonio85
Hotesse d'accueil
Inscription : 21-12-2014
Messages : 111

Re : PROBLEME DE PUISSANCE SUR VITO 110 CDI

salut normalement tu y a acces par la roue coté passager il est pas loin du support moteur bas que l'on voit sur le schema et normalement tu as une petite languette plate verticale qui vient ce caler dans le caoutchouc noir qui entour le regulateur normalement 

regulateur pression turbo

voila jespere que ca t'aide un peu !

Dernière modification par antonio85 (14-03-2018 01:30:10)

Hors Ligne

#3 14-03-2018 10:25:11

fredox
Visiteur
Inscription : 13-03-2018
Messages : 2

Re : PROBLEME DE PUISSANCE SUR VITO 110 CDI

salut,merci pour ces infos precieuse je te tiens au courant

Hors Ligne

#4 20-04-2018 20:42:40

oliveh38
Stagiaire
Lieu : grenoble
Inscription : 16-08-2017
Messages : 67

Re : PROBLEME DE PUISSANCE SUR VITO 110 CDI

salut
j'ai eu le même soucis.
il est facile a trouvé, tu lève la roue avant gauche. tu regarde dessous.
ca doit ressemble a cela!
electrovanne-de-turbo.jpg

http://www.forum-mercedes.com/img/membe … -turbo.jpg
1) raccord atmosphérique (vers filtre)
2) raccord dépression sortie (va vers le turbo, wesgate)
3) raccord dépression entrée (vac)


Vito CDI 110

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
34 368 Aujourd'hui 13:41:09 par ML63AMG
34 7111 Aujourd'hui 08:51:24 par cheyenne50
perte de puissance ml270 w163 par Martial besse
2 155 15-08-2018 22:45:25 par eliot
probleme affichage compteur par thierry79  [ 1 2 ]
29 1447 15-08-2018 12:29:16 par levry
7 158 14-08-2018 15:10:28 par ivoire21

Pied de page des forums




Server Stats - [ Generated in 0.044 seconds ]   [ 2012 - 2018 Forum-mercedes.com ]  [ Design by Yuni ]