Voyant allumé (Page 1) / Classe ML W163 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 14-01-2014 14:07:30

JM89
Commercial
Lieu : 89
Inscription : 07-08-2012
Messages : 685

Voyant allumé

Bonjour a Tous
Hier ayant fait 150Km avec mon ML 500 -W163  le voyant ci dessous



voy.jpg


j'etais dans une descente derriere un c15 qui m'enfumait beaucoup  et soudain ce voyant s"allume

je m'arrete un peu plus loing coupe le contact et redemarre le voyant toujours allumé

je rentre chez moi tranquillement  50Km environ avec toujours le voyant
et je le rentre au garage

je debranche le - de  la batterie comme chaque fois  car je m'en sers peu souvent
deux jour apres je rebranche la batterie  et au demarrage  et je fais 50Km sans que voyant
s'allume
croyez vous qu' en suivant ce C15 (une erreur été détectée  sur le système antipollution,) vue qu' il fumait beaucoup
faut il que je le passe a la valise

Merci

Dernière modification par JM89 (14-01-2014 14:22:08)


G un G  et c'est Gniale 
G320 cabriolet

Hors Ligne

Annonce

#2 14-01-2014 19:45:57

Labetenoir
PDG (the big boss)
Inscription : 13-10-2012
Messages : 16 217

Re : Voyant allumé

Je ne pense pas que la fumée soit la cause.

A votre place, je prendrai r/vs chez MB pour la faire passer sur STAR.

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
0 44 Hier 15:55:48 par Kraibes
1 88 22-06-2018 18:27:46 par Kurz
Affichage voyant préchauffage par GUERZONI_MTV
5 99 20-06-2018 15:03:19 par cheyenne50
Voyant esp/abs par Addictmike
5 219 20-06-2018 00:03:17 par martinko23
voyant prechauffage par muscatp
0 62 18-06-2018 18:57:45 par muscatp

Pied de page des forums




Server Stats - [ Generated in 0.033 seconds ]   [ 2012 - 2018 Forum-mercedes.com ]  [ Design by Yuni ]