deconexion (Page 1) / Forum-mercedes.com actualités & news / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 14-01-2014 10:28:56

chezstephpizza
Apprenti
Inscription : 24-04-2013
Messages : 75

deconexion

.

le bouton de déconnexion ne fonctionne plus ?


300 CE cabriolet 1993 240812Capturemerco3.jpg

Hors Ligne

Annonce

#2 14-01-2014 10:32:09

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 12 173

Re : deconexion

Si.

Chez moi, au moins. wink

Hors Ligne

#3 14-01-2014 11:24:52

yohanzazie
Responsable après-vente
Lieu : Vienne
Inscription : 29-11-2013
Messages : 1 020

Re : deconexion

C'est pour rester actif ^^


W204 - 220 CDI - BVA - ELEGANCE - 2008 - 78000km
                         FluxBB FluxBB FluxBB

Hors Ligne

#4 15-01-2014 08:51:38

monzon
PDG (the big boss)
Lieu : reims
Inscription : 23-05-2013
Messages : 2 614

Re : deconexion

smile ras  chez moi  il fonctionne


Classe B w246 180 cdi sport boite7G-DCT
                   

                   122770iconesmercedes.jpg

Hors Ligne

#5 15-01-2014 22:19:45

DaddyKool
Admin
Inscription : 11-02-2012
Messages : 4 814
Site Web

Re : deconexion

Si, il doit fonctionner. Tu devrais vérifier que tu as bien le www devant le nom de domaine forum-mercedes.com dans la barre d'adresse de ton navigateur, sinon tu dois avoir un problème de navigateur ou de cache.


Forum-mercedes.com

Hors Ligne

Annonce

Pied de page des forums




Server Stats - [ Generated in 0.024 seconds ]   [ 2012 - 2016 Forum-mercedes.com ]  [ Design by Yuni ]