Problème essuie-glaces (Page 1) / Classe A W168 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 10-03-2018 13:41:59

Heisenberg_82
Visiteur
Inscription : 10-03-2018
Messages : 2

Problème essuie-glaces

Bonjour j’ ai un petit soucis avec les essuie-glaces.
Quand je mets le contact les essuie-glaces ce mettent en fonction seul sans rien demander et s’arrete seul n’importe où.
Pour les redémarrer faut basculer le comodo sur la position 0 .
Si vous avez une solution.
Cordialement

Hors Ligne

Annonce

#2 10-03-2018 14:51:37

ML63AMG
..^..
Lieu : Singapour
Inscription : 04-05-2017
Messages : 11 508
Site Web

Re : Problème essuie-glaces

Bonjour peut être ton comodo ou capteur pluie qui me*de

Hors Ligne

#3 10-03-2018 15:14:46

Heisenberg_82
Visiteur
Inscription : 10-03-2018
Messages : 2

Re : Problème essuie-glaces

ML63AMG a écrit :

Bonjour peut être ton comodo ou capteur pluie qui me*de

Merci pour l’éclaircissement du diagnostic que j’avais.
Bon week-end

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
Cls 6.3 amg problème moteur par Yhm57  [ 1 2 3 ]
58 2081 Aujourd'hui 22:21:27 par Yhm57
4 79 Aujourd'hui 21:50:17 par Pierre81
11 268 Aujourd'hui 21:31:34 par arnaud59
4 85 Aujourd'hui 18:41:34 par CED E280
Grand problème par PaRaDoXe97
5 163 Aujourd'hui 12:12:52 par alexandreavril

Pied de page des forums




Server Stats - [ Generated in 0.049 seconds ]   [ 2012 - 2019 Forum-mercedes.com ]  [ Design by Yuni ]