Démarrage pas franc (Page 2) / Classe ML W164 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#26 21-03-2018 08:52:55

Hudson1
Sans permis
Inscription : 10-03-2018
Messages : 16

Re : Démarrage pas franc

Sinon, ça parle à personne cette histoire?

Hors Ligne

Annonce

#27 21-03-2018 23:16:34

Hudson1
Sans permis
Inscription : 10-03-2018
Messages : 16

Re : Démarrage pas franc

Bonsoir,
J'aurai voulu comprendre et avoir vos avis à propos des bougies de préchauffage,
Chez MB on me dit beru exclusivement .
Mes anciennes en étaient, les bosch n'ont pas bien ( du tout ) fonctionnées....
Avec mes nouvelles beru nickel.
Je ne pense pas que chez MB on raconte n'importe quoi. ... et j'en ai eu la preuve.
La personne que j'ai vu est compétente et pas du tout dans l'optique de vous faire passer par la case " facturation"
Bref... peut être  que cela vient du boîtier ( la dernière réf beru)
La réf des bosch a changer dernièrement, donc peut être plus compatible ?
Si sa vous parle... ou peut-être même vous intéresse je vous en remercie d'avance

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
7 163 20-04-2018 20:07:13 par Vincent Martin
5 84 20-04-2018 18:13:45 par tamporel
23 304 19-04-2018 21:23:26 par greencard93
Problème de démarrage par Aurelien37
0 36 18-04-2018 19:21:28 par Aurelien37
3 79 17-04-2018 22:58:24 par ML63AMG

Pied de page des forums




Server Stats - [ Generated in 0.034 seconds ]   [ 2012 - 2018 Forum-mercedes.com ]  [ Design by Yuni ]