probleme au demarrage (Page 1) / Classe E W211 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 27-06-2012 21:59:42

patrick35
Visiteur
Inscription : 27-06-2012
Messages : 3

probleme au demarrage

Bonjour,

je rencontre un problème sur ma mercedes classe E 220 CDI BVA 95000 kms de 2008.
Au démarrage, parfois, lorsque je tourne la clef de contact, rien ne se produit. Le démarreur ne lance pas le moteur. Je suis obligé de m'y reprendre pour que le moteur se lance. J'ai eu le même souci sur mon précédent véhicule (le même modèle de 2007). J'ai peur qu'un jour, la voiture ne démarre plus du tout.
Est ce un problème connu et récurrent ? C'est quand même étonnant de connaitre exactement les mêmes symptômes sur 2 achats consécutifs. 
Merci pour vos réponses

Patrick

Hors Ligne

Annonce

#2 27-06-2012 22:33:22

Actr0s
Rédacteur
Inscription : 12-02-2012
Messages : 4 272

Re : probleme au demarrage

Bonsoir patrick35, et bienvenue sur le forum wink

Il faut etre précis dans la description de ta panne. Soit rien ne se produit, soit le démarreur tourne, ce n'est pas la meme chose. Si ton démarreur tourne mais que le démarrage est difficile, il y a de grandes chances pour que tu aies un début de fuite sur un ou plusieurs injecteurs. La haute pression fuit par le retour, résultat la pression dans le rail peine à atteindre les 200 bars nécessaires au démarrage.

Il faut faire un controle des injecteurs (quantité de fuite) avec les pipettes pour déterminer le ou les injecteurs défaillants.


forum-mercedes-2.png
          - Important - Aucun support technique ne sera apporté par MP, inutile d'essayer - Important -

Hors Ligne

#3 29-06-2012 22:01:28

patrick35
Visiteur
Inscription : 27-06-2012
Messages : 3

Re : probleme au demarrage

Bonsoir,

rien ne se produit lorsque je tourne la clef de contact.
Ce n'est que lorsque je renouvelle l'opération que le moteur se lance.

Cdlt

Hors Ligne

#4 02-07-2012 20:51:12

Actr0s
Rédacteur
Inscription : 12-02-2012
Messages : 4 272

Re : probleme au demarrage

Donc pour résumer, lorsque tu mets le contact et que tu tourne la clé sur la position "démarrage" le démarreur ne tourne pas? Mais quand tu recommence le démarreur tourne, et bien je vois deux possibilités:

-le contacteur électrique au niveau du neiman a un problème de mauvais contact
-le démarreur reste collé

Pour commencer, il faudrait tester avec une lampe témoin au niveau de l'excitation du démarreur si il y a du + 12V qui arrive lorsque tu as le problème, si tu as bien du jus c'est ton démarreur qui est en cause.


forum-mercedes-2.png
          - Important - Aucun support technique ne sera apporté par MP, inutile d'essayer - Important -

Hors Ligne

#5 02-07-2012 22:12:46

patrick35
Visiteur
Inscription : 27-06-2012
Messages : 3

Re : probleme au demarrage

OK, merci pour les conseils,

Cdlt

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
Probleme infiltration d'eau par Nico66  [ 1 2 3 4 ]
86 7440 Aujourd'hui 20:18:47 par SauroneMX338
11 130 Aujourd'hui 19:15:34 par PSAMAN
problème batterie par ptitcouik
1 58 Aujourd'hui 18:47:52 par JO 57
0 17 Aujourd'hui 17:36:23 par vito7777
7 50 Aujourd'hui 15:45:43 par merco33

Pied de page des forums




Server Stats - [ Generated in 0.029 seconds ]   [ 2012 - 2016 Forum-mercedes.com ]  [ Design by Yuni ]