probleme au demarrage (Page 1) / Classe E W211 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 27-06-2012 22:59:42

patrick35
Visiteur
Inscription : 27-06-2012
Messages : 3

probleme au demarrage

Bonjour,

je rencontre un problème sur ma mercedes classe E 220 CDI BVA 95000 kms de 2008.
Au démarrage, parfois, lorsque je tourne la clef de contact, rien ne se produit. Le démarreur ne lance pas le moteur. Je suis obligé de m'y reprendre pour que le moteur se lance. J'ai eu le même souci sur mon précédent véhicule (le même modèle de 2007). J'ai peur qu'un jour, la voiture ne démarre plus du tout.
Est ce un problème connu et récurrent ? C'est quand même étonnant de connaitre exactement les mêmes symptômes sur 2 achats consécutifs. 
Merci pour vos réponses

Patrick

Hors Ligne

Annonce

#2 27-06-2012 23:33:22

Actr0s
Rédacteur
Inscription : 12-02-2012
Messages : 4 271

Re : probleme au demarrage

Bonsoir patrick35, et bienvenue sur le forum wink

Il faut etre précis dans la description de ta panne. Soit rien ne se produit, soit le démarreur tourne, ce n'est pas la meme chose. Si ton démarreur tourne mais que le démarrage est difficile, il y a de grandes chances pour que tu aies un début de fuite sur un ou plusieurs injecteurs. La haute pression fuit par le retour, résultat la pression dans le rail peine à atteindre les 200 bars nécessaires au démarrage.

Il faut faire un controle des injecteurs (quantité de fuite) avec les pipettes pour déterminer le ou les injecteurs défaillants.


forum-mercedes-2.png
          - Important - Aucun support technique ne sera apporté par MP, inutile d'essayer - Important -

Hors Ligne

#3 29-06-2012 23:01:28

patrick35
Visiteur
Inscription : 27-06-2012
Messages : 3

Re : probleme au demarrage

Bonsoir,

rien ne se produit lorsque je tourne la clef de contact.
Ce n'est que lorsque je renouvelle l'opération que le moteur se lance.

Cdlt

Hors Ligne

#4 02-07-2012 21:51:12

Actr0s
Rédacteur
Inscription : 12-02-2012
Messages : 4 271

Re : probleme au demarrage

Donc pour résumer, lorsque tu mets le contact et que tu tourne la clé sur la position "démarrage" le démarreur ne tourne pas? Mais quand tu recommence le démarreur tourne, et bien je vois deux possibilités:

-le contacteur électrique au niveau du neiman a un problème de mauvais contact
-le démarreur reste collé

Pour commencer, il faudrait tester avec une lampe témoin au niveau de l'excitation du démarreur si il y a du + 12V qui arrive lorsque tu as le problème, si tu as bien du jus c'est ton démarreur qui est en cause.


forum-mercedes-2.png
          - Important - Aucun support technique ne sera apporté par MP, inutile d'essayer - Important -

Hors Ligne

#5 02-07-2012 23:12:46

patrick35
Visiteur
Inscription : 27-06-2012
Messages : 3

Re : probleme au demarrage

OK, merci pour les conseils,

Cdlt

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
12 113 Aujourd'hui 16:46:13 par benj04
Probleme sonde lambda par Dom387575
1 20 Aujourd'hui 08:40:47 par Labetenoir
28 833 Aujourd'hui 00:25:53 par PSAMAN
Problème mercedes 218 par mercedes 218
10 239 Hier 22:43:50 par mercedes 218
2 38 Hier 21:32:18 par Labetenoir

Pied de page des forums




Server Stats - [ Generated in 0.043 seconds ]   [ 2012 - 2017 Forum-mercedes.com ]  [ Design by Yuni ]