Suspension ML W164 320CDI (Page 2) / Classe ML W164 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#26 08-04-2018 15:47:31

Phil13
Stagiaire
Inscription : 24-08-2017
Messages : 50

Re : Suspension ML W164 320CDI

Bonjour.... Nouveau probleme !

Alors tout d'abord, ne trouvant pas 2 embouts caoutchouc qui se mettent au niveau des fixations du compresseur, et bien je l'avais remonté sans ces 2 embouts... tout avait l'air de fonctionner correctement, si ce n'est , évidemment, le bruit... Retouvant mes 2 fameux embouts caoutchouc ( qui étaient restés sur l'ancien compresseur en fait smile ), je redemonte et je remonte. Nickel , plus de bruit mais... le message qui revient "aller à l' atelier" avec le meme schéma sur l'afficheur ( la voiture avec une flèche vers le haut au milieu ) . J'appuie sur le bouton de la suspension Airmatic, et la rien ne se passe , meme pas le voyant qui s'allume sur le bouton....

Les 2 fusibles 107 et 108 sont ok, en revanche le compresseur ne se met plus en route. Quand j'enleve le relais et que je ponte , il se met en route ( mais toujours le message "aller à l'atelier" et aucun voyant sur le bouton de la suspension.

Hypothese : vu que je n'avais pas enlever le relais lors du démontage /remontage ( oui je sais grossière erreur ) , n'aurais je pas fait "péter" le relais avec un faut contact lors du remontage ( je me rappelle d'une étincelle lors du démontage initial ) ?

Auquel cas, ou puis je trouver juste le relais ?

Vos avis et votre aide svp , merci !!! ( Le point positif, j'ai de la suspension, d'ailleurs en position haute genre tout terrain ( 20 cm entre roue arrière et carrosserie )...

Cdt.

Hors Ligne

Annonce

#27 08-04-2018 16:12:47

ML63AMG
..^..
Lieu : Singapour
Inscription : 04-05-2017
Messages : 11 290
Site Web

Re : Suspension ML W164 320CDI

Bonjour  ref A0025427619 relais Hella

Hors Ligne

#28 08-04-2018 18:46:08

Phil13
Stagiaire
Inscription : 24-08-2017
Messages : 50

Re : Suspension ML W164 320CDI

ok merci;;;Ca viendrait de là d'aprés toi ?

Hors Ligne

#29 04-05-2018 08:01:27

Phil13
Stagiaire
Inscription : 24-08-2017
Messages : 50

Re : Suspension ML W164 320CDI

Bonjour,

Aprés avoir changé le relais Hella...rien ne se passe ... le compresseur ne se met pas en marche....quand je ponte le relais, il fonctionne mais les suspensions ne bouge pas .... Le poussoir de la suspension au niveau du tableau de bord est inactif ( ne s'allume pas lorsque je le pousse ) ... ne serait ce pas simplement le fusible relié à ce poussoir qui serait mort ?

En vous remerciant cordialement,

Phil

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
23 425 14-11-2018 00:48:45 par ML63AMG
15 254 13-11-2018 12:19:52 par DJLF
8 774 11-11-2018 08:09:09 par d2shark
10 290 08-11-2018 23:05:45 par ML63AMG
2 82 06-11-2018 20:01:37 par DJLF

Pied de page des forums




Server Stats - [ Generated in 0.038 seconds ]   [ 2012 - 2018 Forum-mercedes.com ]  [ Design by Yuni ]