Problème électronique sur W164 ventilateur de refroidissement etc.. (Page 1) / Classe ML W164 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 05-03-2018 12:09:35

Sev
Visiteur
Inscription : 05-03-2018
Messages : 1

Problème électronique sur W164 ventilateur de refroidissement etc..

Bonjour,

Je possède une Mercedes ML 320cdi de 2009 W164.
Très content de la voiture pas eu de souci jusqu'a ce jour.
Mais j'ai un gros problème actuellement, Lorsque je démarre le moteur le message d'erreur sur le tableau de bord s'affiche:

1er message d'erreur: TEMPOMAT ET SPEEDTRONIC ne fonctionne pas
2ème message d'erreur: PRE-SAFE ne fonctionne pas cf. notice d'utilisation.

Je n'ai plus de clignotant, le ventilateur de refroidissement se met en marche à fond. Le bouton du pneumatique ne fonctionne plus, et j'ai l'impression que le compresseur monte la carrosserie en permanence, ma caméra de recule ne fonctionne plus. Je n'ai plus d'essuies glace ni avant ni arrière. Plus de tempomat. Autrement le moteur démarre et roule sans souci sauf qu'il refroidis.

Impossible de lire à travers l'obd. sad

Pouvez-vous m'aider svp. Avez-vous eux des problèmes comme moi?

Dernière modification par Sev (05-03-2018 12:12:24)

Hors Ligne

Annonce

#2 05-03-2018 21:17:01

Fabrice45
Carrossier
Inscription : 02-07-2017
Messages : 192

Re : Problème électronique sur W164 ventilateur de refroidissement etc..

Salut à toi sev.
Dans un premier temps je dirai fait électronique, et en second contrôle du boîtier SAM.

Hors Ligne

#3 06-03-2018 01:22:53

ML63AMG
..^..
Lieu : Singapour
Inscription : 04-05-2017
Messages : 9 761
Site Web

Re : Problème électronique sur W164 ventilateur de refroidissement etc..

Bonjour soi les connexions des capteurs soit ils sont salle (à nettoyer ) dans un premier temps wink

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
117 2087 Hier 22:51:10 par Maxwel
0 22 Hier 21:58:42 par Mathieudj
6 2658 Hier 21:29:18 par TALARO
21 170 Hier 19:37:38 par Gramoune
Problème alternateur ? par tribjak78
1 18 Hier 18:34:17 par tribjak78

Pied de page des forums




Server Stats - [ Generated in 0.055 seconds ]   [ 2012 - 2018 Forum-mercedes.com ]  [ Design by Yuni ]