Bruit au démarrage. (Page 1) / Classe C W203 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 04-03-2018 21:07:14

ouli69
Mécanicien
Inscription : 14-01-2017
Messages : 224

Bruit au démarrage.

Bonsoir. Sur mon coupé 180 k de 2005, j'ai ressenti un espèce de grincement lorsque je démarre. En fait c'est quand j'embraye. Sinon une fois démarrée la voiture fonctionne normalement. Le moteur tourne rond et prend ses tours, les vitesses par normalement, et au ralenti pas de bruit suspect de chaine de distribution. Pas de défaut à l'ordi. Peut être que je relâche l'embrayage à bas régime un peu brutalement? Ou bien un boulon se serait désserré? Je ne sais pas si le bruit vient de l'AV ou de l'AR par exemple au niveau de l'échappement?
Qu'en pensez vous? smile

Hors Ligne

Annonce

#2 05-03-2018 12:24:58

ouli69
Mécanicien
Inscription : 14-01-2017
Messages : 224

Re : Bruit au démarrage.

Bonjour. Personne pour me conseiller? smile

Hors Ligne

#3 05-03-2018 14:49:32

ML63AMG
..^..
Lieu : Singapour
Inscription : 04-05-2017
Messages : 9 770
Site Web

Re : Bruit au démarrage.

Bonjour tu veut dire quoi exactement
Quand tu appuis la pédale d'embrayage ou quand tu la relâche tu a un bruit ?

Hors Ligne

#4 05-03-2018 16:59:00

ouli69
Mécanicien
Inscription : 14-01-2017
Messages : 224

Re : Bruit au démarrage.

Quand je relâche la pédale. Mais ça ne le fait qu'à chaud d'une façon sporadique. J'ai rajouté du liquide de DA qui était au mini. Et depuis plus rien. Y aurait t'il une cause à effet?

Hors Ligne

#5 07-03-2018 12:17:15

ouli69
Mécanicien
Inscription : 14-01-2017
Messages : 224

Re : Bruit au démarrage.

Bonjour. J'ai remis du liquide dans le bocal de la DA. Depuis plus de bruit suspect. Je ne sais pas si c'est lié ou bien  la différence de températures plus douces? Je n'arrive pas à trouver d'explications. roll

Hors Ligne

#6 11-03-2018 09:56:36

ouli69
Mécanicien
Inscription : 14-01-2017
Messages : 224

Re : Bruit au démarrage.

Bonjour. Le bruit recommence à faible régime. Pas si j'accélère. C'est une sorte de grincement. Une fois en route même en 1° Plus rien. Une idée? roll

Hors Ligne

#7 11-03-2018 17:04:50

Yoyo61
Visiteur
Inscription : 09-03-2018
Messages : 9

Re : Bruit au démarrage.

As tu ton liquide de frein à niveau, sur la 220cdi, c'est le même réservoir pour les freins et l'embrayage, j'avais eu une fuite de liquide au niveau de l'émetteur d'embrayage, symptômes pédale dure, mais pas spécialement de bruit...

Hors Ligne

#8 11-03-2018 18:28:16

ouli69
Mécanicien
Inscription : 14-01-2017
Messages : 224

Re : Bruit au démarrage.

Oui. Le niveau du liquide est OK. La pédale d'embrayage n'est pas dure.  smile

Hors Ligne

#9 13-03-2018 19:15:01

ouli69
Mécanicien
Inscription : 14-01-2017
Messages : 224

Re : Bruit au démarrage.

Re bonjour. Est ce que cela pourrait venir des étriers de freins? Avec la neige, le sel et la boue, il y a peut être des saloperies qui coinsnt? Mais pourquoi le grognement ne se produit que moteur chaud?

Hors Ligne

#10 17-03-2018 12:35:16

ouli69
Mécanicien
Inscription : 14-01-2017
Messages : 224

Re : Bruit au démarrage.

Bonjour. Je vous donne des nouvelles. J'ai vérifier. C'était les étriers de frein qui étaient pleins de saloperies et surtout le frein à main qui du fait de l'humidité due aux intempéries frottait . J'ai fais un nettoyage complet du système et depuis plus le moindre bruit! smile

Hors Ligne

Annonce

Sujets similaires

Pied de page des forums




Server Stats - [ Generated in 0.039 seconds ]   [ 2012 - 2018 Forum-mercedes.com ]  [ Design by Yuni ]