Le moteur ne démarre plus après une fuite au niveau de la pompe hp (Page 1) / Classe E W210 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 01-03-2018 21:48:57

Nezami
Visiteur
Inscription : 01-03-2018
Messages : 2

Le moteur ne démarre plus après une fuite au niveau de la pompe hp

Bonjour,

j'ai une Mercedes w210 E220 cdi de 1999 depuis une dizaine d'année.
J'ai eu une fuite de gazole au niveau de la pompe haute pression. Le moteur tournait cependant.
J'ai donc changé les tuyaux et les joints. Mais depuis, elle ne démarre même plus.
J'ai ouvert un tuyau d'injecteur et fait tourner le moteur avec le démarreur et le gazole arrive bien pourtant.
Je ne vois pas d'où le problème peut venir.
On m'a parlé de l'anti démarrage mais je n'ai pas de clignotants au niveau de mon rétroviseur, la batterie est chargée et les piles de la clé sont neuves.
Pouvez-vous m'aider.

Je vous remercie d'avance.

Hors Ligne

Annonce

#2 02-03-2018 00:43:40

ML63AMG
..^..
Lieu : Singapour
Inscription : 04-05-2017
Messages : 11 508
Site Web

Re : Le moteur ne démarre plus après une fuite au niveau de la pompe hp

Bonjour tu a toujours la fuite ou pas ?

Hors Ligne

#3 02-03-2018 12:17:48

Nezami
Visiteur
Inscription : 01-03-2018
Messages : 2

Re : Le moteur ne démarre plus après une fuite au niveau de la pompe hp

Bonjour,
non je n'ai plus de fuite. On m'a parlé du relais K40 pour l'anti-démarrage mais je ne sais pas où il se trouve.

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
45 11520 Hier 12:14:02 par Pierre81
1 28 Hier 10:35:53 par Pierre81
17 1333 Hier 09:53:19 par Gus
5 1248 19-04-2019 21:28:01 par Knarf80
1 60 19-04-2019 19:49:21 par OROD

Pied de page des forums




Server Stats - [ Generated in 0.068 seconds ]   [ 2012 - 2019 Forum-mercedes.com ]  [ Design by Yuni ]