Problème démarrage clk 320cdi 2006 (Page 1) / Classe CLK W209 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 23-02-2018 20:26:22

Jeanbie
Visiteur
Inscription : 21-02-2018
Messages : 9

Problème démarrage clk 320cdi 2006

Bonjour,
J ai un problème depuis quelques semaines sur mon clk. Il ne démarre pas à froid . Je suis obligé de mettre un peu de start pilote pour y parvenir après au minimum 3 séquences de 7 ou 8 lancements.ce problème est apparu en même temps qu un voyant moteur allumé qui bride en permanence la voiture à 3000 trs min. Je ne sais pas si les problemes sont liés. Le mecano à passe la valise et réussi à supprimer quelques défauts, mais n apas résolu les principaux. Au départ il a détecté un problème sur l actuateur turbo  a priori plus alimenté électriquement et  a donc remonté le faisceau en partant de sous le conduit débitmètre maladie à priori classique pour remonter jusqu' au fusible. Ce serait retombe en marche sans avoir réellement  touche à quelque chose. Mais cela n a rien changé. Et j ai stoppé les frais car il ne savait pas trop où chercher. Il m a parlé potentiellement des injecteurs, mais un autre copain mecano m a dit que si elle démarrait à chaud ( ce qui est le cas jusqu' à 3 ou 4 h après), il en  doutait. Les défauts qui restent affiches sont les suivants :
P2530 moteur exclusion. Conduit  aspiration ( ça je pense que c est ok maintenant car le joint caoutchouc d entrée du turbo a été changé
P2527 DC actuateur egr
P2514 élément thermique pour conduite d évent
P2526 régulateur pression sur alimentation
P2376 boitier moteur actuateur vanne papillon.
J ai pensé aussi à un problème de bulle d air dans le circuit gazole ( au moins par rapport au démarrage) ou alors un capteur thermique. Et peut être finalement un souci sur l actuateur turbo ou sur son alimentation ( mais où)
Voilà, j'ai un peu peur de la mener chez Mercedes
Merci pour votre aide

Hors Ligne

Annonce

#2 04-03-2018 21:10:55

Jeanbie
Visiteur
Inscription : 21-02-2018
Messages : 9

Re : Problème démarrage clk 320cdi 2006

Bonjour à tous
Personne pour m aider. J ai peut être raté une étape ? Concernant mon problème, la mise en place d une poire pour tester le circuit gasoil n a rien donné, car la poire s EST mise sous pression des que j' ai tourné la clé. Un copain mecano penche pour une sonde température. Effectivement la voiture ne démarre pas à froid,  mais très bien à chaud ( quand j arrive à la démarrer avec du start pilote, si je ne la laisse pas chauffer au moins 5 min, elle ne redémarre pas) donc il semble vraiment y avoir un problème lié à une prise de température. Cependant la jauge de température du liquide de refroidissement semble bien marcher même si le ventilo semble démarrer un peu tôt ( vers 40 il commence déjà à tourner)
J ai acheté une sonde température liquide refroidissement, mais n arrive pas à la localiser. Une idée ?

Hors Ligne

#3 16-03-2018 16:11:42

Jeanbie
Visiteur
Inscription : 21-02-2018
Messages : 9

Re : Problème démarrage clk 320cdi 2006

Bonjour,
J ai fait change ce jour la fameuse sonde de température. A voir demain si cela change quelque chose pour le démarrage. Néanmoins, le voyant moteur est toujours allumé. Norauto m a fait un diagnostic complémentaire. Mais tjrs les mêmes défauts, et rien d ailleurs en relation avec une sonde de température autre. Pourtant, le fait qu elle ne démarre pas ou mal à froid doit bien avoir un rapport avec une sonde de température non ?
J ai entendu parle d un boitier de préchauffage. Des avis ?

Dernière modification par Jeanbie (16-03-2018 16:14:18)

Hors Ligne

#4 16-03-2018 20:41:26

Jeanbie
Visiteur
Inscription : 21-02-2018
Messages : 9

Re : Problème démarrage clk 320cdi 2006

Finalement ne sachant plus trop vers quoi m orienter je me suis décidé à l amener ce soir chez un spécialiste Mercedes. Le technicien pencherait plus pour un problème de pression ou de prise d air quelque part. En tout cas je me suis fait sermonné pour mon usage a répétition de start pilote (tous les matins ou j ai pris la voiture) arguant que j avais peut être provoqué des dégâts irréversible ...
À suivre ...

Hors Ligne

#5 17-03-2018 00:37:58

ML63AMG
..^..
Lieu : Singapour
Inscription : 04-05-2017
Messages : 11 148
Site Web

Re : Problème démarrage clk 320cdi 2006

Bonjour le start-pilote a consommer avec modération (ce n'est fait que pour dépanner occasionnellement)

Hors Ligne

#6 17-03-2018 00:46:34

Fan’s
Sans permis
Inscription : 22-02-2018
Messages : 22

Re : Problème démarrage clk 320cdi 2006

Salut, j’ai eu un cls 320 de 2006 donc le même moteur, en lui meme il est bon mais l’electronique est affreux, des défauts moteurs a repetition, et pourtant sa avait 80 000 au compteur.
Courage et tiens nous au courant.
A et s’il te plaît ne jette plus de start pilot tout les jours dans des voitures comme sa tongue

Hors Ligne

#7 26-03-2018 15:53:29

Jeanbie
Visiteur
Inscription : 21-02-2018
Messages : 9

Re : Problème démarrage clk 320cdi 2006

Hello,
Bon ben voilà. En moins d une journée c est réglé. C est le servo moteur m55 en cours jus
500 euros TTC changé

Quand je pense que mon garagiste me l a gardé 1 mois , m pris 500 euros pour queue dalle ...
Quand on sait pas on ferait mieux de s abstenir 
..va me servira de leçon en tout cas

Hors Ligne

#8 26-03-2018 22:19:25

ML63AMG
..^..
Lieu : Singapour
Inscription : 04-05-2017
Messages : 11 148
Site Web

Re : Problème démarrage clk 320cdi 2006

Bonjour Jeanbie
Content que tu ai pu régler ton problème smile
Et merci du retour

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
Problème accélération par cortodela47
4 69 Hier 23:15:11 par d2shark
PROBLEME HORLOGE par franck1963
0 21 Hier 21:46:01 par franck1963
1 104 Hier 19:58:26 par JB@ROSE
8 100 Hier 18:54:49 par Mimi92-Alb
0 16 Hier 18:49:08 par Belsma

Pied de page des forums




Server Stats - [ Generated in 0.055 seconds ]   [ 2012 - 2018 Forum-mercedes.com ]  [ Design by Yuni ]