code panne w163 (Page 1) / Classe ML W163 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 21-02-2018 20:18:51

demiskunk
Visiteur
Inscription : 21-02-2018
Messages : 6

code panne w163

bonjour à tous

fraichement inscrit dans votre groupe, je viens vers vous pour un probleme ( dernier recours avant le coup de masse ) sur mon ml 270 edition speciale 2004 ; vehicule en mode dégradé (2eme vitesse et marche arrière). La valise branchée m'indique 4 codes pannes  : sonde de T°
                                                        soupape admission
                                                        débitmètre
                                                        synchro vilo / arbre à cames.


Apres un appel chez Mercedes ils me disent collecteur admission ou servomoteur défectueux....je leur fait confiance mais je  voudrais avoir un autre avis avant de tout déposer...si quelqu'un a déja eu le meme probleme je suis preneurs...et je lui paye un godet si il passe vers Belle ile En Mer..........MERCI:biere:


ps: je viens de faire la vidange de la  BAV (le probleme etait anterieure) changement de la prise ( et remonté d'huile sous le tableau de bord)......

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
21 511 Hier 15:09:13 par antonin41
clim en panne par gaston47
0 27 Hier 14:13:33 par gaston47
2 37 Hier 14:02:35 par Gautré
PANNE ESSUIE GLACE par OLIMA960
3 155 Hier 11:20:24 par Fireangel93
5 46 Hier 11:16:58 par StarRoads

Pied de page des forums




Server Stats - [ Generated in 0.034 seconds ]   [ 2012 - 2018 Forum-mercedes.com ]  [ Design by Yuni ]