code panne w163 (Page 1) / Classe ML W163 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 21-02-2018 21:18:51

demiskunk
Visiteur
Inscription : 21-02-2018
Messages : 6

code panne w163

bonjour à tous

fraichement inscrit dans votre groupe, je viens vers vous pour un probleme ( dernier recours avant le coup de masse ) sur mon ml 270 edition speciale 2004 ; vehicule en mode dégradé (2eme vitesse et marche arrière). La valise branchée m'indique 4 codes pannes  : sonde de T°
                                                        soupape admission
                                                        débitmètre
                                                        synchro vilo / arbre à cames.


Apres un appel chez Mercedes ils me disent collecteur admission ou servomoteur défectueux....je leur fait confiance mais je  voudrais avoir un autre avis avant de tout déposer...si quelqu'un a déja eu le meme probleme je suis preneurs...et je lui paye un godet si il passe vers Belle ile En Mer..........MERCI:biere:


ps: je viens de faire la vidange de la  BAV (le probleme etait anterieure) changement de la prise ( et remonté d'huile sous le tableau de bord)......

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
4 141 18-06-2018 00:04:21 par a97can
3 131 16-06-2018 20:51:02 par riadh57
20 1091 15-06-2018 23:04:28 par MB6
Code VIN par Aldah
2 82 12-06-2018 19:41:12 par Aldah
6 162 11-06-2018 19:59:07 par mars8534

Pied de page des forums




Server Stats - [ Generated in 0.035 seconds ]   [ 2012 - 2018 Forum-mercedes.com ]  [ Design by Yuni ]