code panne w163 (Page 1) / Classe ML W163 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 21-02-2018 19:53:32

demiskunk
Visiteur
Inscription : 21-02-2018
Messages : 6

code panne w163

bonjour à tous

fraichement inscrit dans votre groupe, je viens vers vous pour un probleme ( dernier recours avant le coup de masse ) sur mon ml 270 edition speciale 2004 ; vehicule en mode dégradé (2eme vitesse et marche arrière). La valise branchée m'indique 4 codes pannes  : sonde de T°
                                                        soupape admission
                                                        débitmètre
                                                        synchro vilo / arbre à cames.


Apres un appel chez Mercedes ils me disent collecteur admission ou servomoteur défectueux....je leur fait confiance mais je  voudrais avoir un autre avis avant de tout déposer...si quelqu'un a déja eu le meme probleme je suis preneurs...et je lui paye un godet si il passe vers Belle ile En Mer..........MERCI:biere:


ps: je viens de faire la vidange de la  BAV (le probleme etait anterieure) changement de la prise ( et remonté d'huile sous le tableau de bord)......

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
B200T en panne de boite par jojo01200
2 45 Aujourd'hui 05:10:35 par Gramoune
21 571 17-11-2018 15:09:13 par antonin41
clim en panne par gaston47
0 34 17-11-2018 14:13:33 par gaston47
2 44 17-11-2018 14:02:35 par Gautré
PANNE ESSUIE GLACE par OLIMA960
3 163 17-11-2018 11:20:24 par Fireangel93

Pied de page des forums




Server Stats - [ Generated in 0.038 seconds ]   [ 2012 - 2018 Forum-mercedes.com ]  [ Design by Yuni ]