suite au changement des 4 bougies de prechauffage, plus de démarrage. (Page 2) / Classe C W203 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#26 18-02-2018 13:41:11

yoyo85
Sans permis
Inscription : 17-02-2018
Messages : 20

Re : suite au changement des 4 bougies de prechauffage, plus de démarrage.

excellent ! lol ! pas encore reçu , lol !

Hors Ligne

Annonce

#27 18-02-2018 15:56:59

SOULA
Chef des ventes
Inscription : 27-01-2014
Messages : 896

Re : suite au changement des 4 bougies de prechauffage, plus de démarrage.

Je viens relire tes post, en effet il faut changer la pièce cassée, mais ton mécano à eu du mal à la faire démarrer, et à dû ouvrir l'arrivée d'un injecteur pour purger l'air, donc il faudra par la suite détecter cette entée d'air! si non réparée, elle ne démarre pas mieux

Hors Ligne

#28 23-02-2018 18:55:20

yoyo85
Sans permis
Inscription : 17-02-2018
Messages : 20

Re : suite au changement des 4 bougies de prechauffage, plus de démarrage.

Bonsoir à tous ,
J'ai reçu mon filtre à gasoil, l'ai installé rempli de gasoil; j'ai aussi installé le réchauffeur.
La voiture ne démarre pas et je constate des bulles allant vers le bas lorsque le démarreur tourne, puis remontent une fois le démarreur éteint.
J'aimerais savoir comment purger, je laisse une photo de la durite concernée.

Hors Ligne

#29 23-02-2018 18:56:47

yoyo85
Sans permis
Inscription : 17-02-2018
Messages : 20

Re : suite au changement des 4 bougies de prechauffage, plus de démarrage.

Hors Ligne

#30 23-02-2018 20:01:49

merco33
PDG (the big boss)
Lieu : bassin d'arcachon 33
Inscription : 10-08-2013
Messages : 7 245

Re : suite au changement des 4 bougies de prechauffage, plus de démarrage.

il y a une prise d'air sur un des joints torique ce phénomène se produit souvent sur des véhicules plus tout jeune et surtout quand les températures sont basses . une purge n'y changera rien . dans le pire des cas installe une poire de remorquage en amont ,ça vaut  10€ !


LA TÊTE DANS LES ETOILES
C220 CDI AVANGARDE 2008 ,C270 CDI CLASSIC 2004, B200 CDI pack sport 2007 , ML 350 2006 .

Hors Ligne

#31 24-02-2018 00:00:45

SOULA
Chef des ventes
Inscription : 27-01-2014
Messages : 896

Re : suite au changement des 4 bougies de prechauffage, plus de démarrage.

tout à fait d'accord avec merco 33 poire d'amorçage, et pomper jusqu'à plus de bulle, si les bulles persistent, chercher la prise d'air sur la canalisation.

Hors Ligne

#32 02-03-2018 12:13:07

yoyo85
Sans permis
Inscription : 17-02-2018
Messages : 20

Re : suite au changement des 4 bougies de prechauffage, plus de démarrage.

Bonjour à tous !
Voilà les news de mon problème :
Donc, j'ai changer le filtre à gasoil, remplacé le préchauffeur, acheté une pompette, et aucune fuite de gasoil.
J'ai décidé finalement de la passer à la valise chez Mercedes.
Le résultat : un injecteur de mort.Bon je m'en tire pour un billet de 680 euros (ça fait mal).
J'attends l'appel de Mercos pour la récupérer et assumer la "douloureuse".
Voilà, bonne journée à tous.

Hors Ligne

#33 20-03-2018 19:36:29

yoyo85
Sans permis
Inscription : 17-02-2018
Messages : 20

Re : suite au changement des 4 bougies de prechauffage, plus de démarrage.

Bonsoir !
J'ai envoyé la voiture chez Mercedes, et donc ils m'ont changé un des injecteurs (en neuf aie ça fait mal); le deuxième ; puis après passage à la valise , me proposent de changer les trois autres (autant dire que pour le moment, ce n'est pas possible).
Par contre, bizarrement le témoin de bougies de préchauffage reste allumé dès que le moteur tourne.
Ce qui est incompréhensible c'est que je les ai changées toutes les quatre.
Un autre truc, l'autoradio ne fonctionne plus.
Help !

Hors Ligne

#34 20-03-2018 20:47:24

SOULA
Chef des ventes
Inscription : 27-01-2014
Messages : 896

Re : suite au changement des 4 bougies de prechauffage, plus de démarrage.

Une bougie morte pour le moins, ou boîtier HS. (faut passer un coup de valise).

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
Problème démarrage par franckygosth
4 139 21-06-2018 20:45:21 par jp44
prechauffage w203 2003 par alabama56
5 352 21-06-2018 18:53:35 par olis
15 1143 21-06-2018 08:27:16 par hercol
Affichage voyant préchauffage par GUERZONI_MTV
5 89 20-06-2018 15:03:19 par cheyenne50
16 216 20-06-2018 08:17:54 par fred 59

Pied de page des forums




Server Stats - [ Generated in 0.039 seconds ]   [ 2012 - 2018 Forum-mercedes.com ]  [ Design by Yuni ]