clk 320 cdi (Page 1) / Classe CLK W209 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 17-02-2018 16:17:31

clk974
Visiteur
Inscription : 17-02-2018
Messages : 2

clk 320 cdi

Bonjour a tous,
J'ai acheté récemment une clk 320 cdi. Elle a 121000 kms et date de 2006. Je constate qu'elle claque un p'ti peu et démarre difficilement à froid. Quelques petits bobos ici et là mais rien d'insurmontable (12 ans quand même). Je ne manquerais pas de remonter les infos dont je disposerais.
C'est ma première merco mais surement pas la dernière.

Hors Ligne

Annonce

#2 17-02-2018 21:03:12

SOULA
Chef des ventes
Inscription : 27-01-2014
Messages : 895

Re : clk 320 cdi

Bien venue, ta batterie est-elle en pleine forme ? pour les démarrage à froid, c'est un diésel il faut que le moteur tourne vite.

Hors Ligne

#3 18-02-2018 18:22:32

Bbiker600
Mécanicien
Lieu : le mesnil le roi
Inscription : 16-02-2017
Messages : 223

Re : clk 320 cdi

Bonjour
au tableau y'a aucun voyant allumé??
surtout celui du préchauffage??sinon à chaud elle démarre directe??
autre chose ,en démarrant à froid vous sentez bien que le démarreur tire bien le moteur pour qu'il démarre ou il a du mal??

Hors Ligne

#4 18-02-2018 19:40:51

SOULA
Chef des ventes
Inscription : 27-01-2014
Messages : 895

Re : clk 320 cdi

C'est ce à quoi je pense plus_un

Hors Ligne

#5 21-02-2018 23:21:28

clk974
Visiteur
Inscription : 17-02-2018
Messages : 2

Re : clk 320 cdi

La batterie ok
Le problème n'est pas systématique. Le lancement dure environ 5 secondes.
J'ai un autre soucis. J'ai une fuite au niveau de la sortie du vase d'expansion. Je suis entrain d'investiguer.

Alors soula tu penses a quoi?

Hors Ligne

#6 21-02-2018 23:22:26

clk974
Visiteur
Inscription : 17-02-2018
Messages : 2

Re : clk 320 cdi

La batterie ok
Le problème n'est pas systématique. Le lancement dure environ 5 secondes.
J'ai un autre soucis. J'ai une fuite au niveau de la sortie du vase d'expansion. Je suis entrain d'investiguer.

Alors soula tu penses a quoi?

Hors Ligne

#7 24-02-2018 00:21:30

SOULA
Chef des ventes
Inscription : 27-01-2014
Messages : 895

Re : clk 320 cdi

Réponse avec un peu de retard ! je pense que la fuite au vase d'expansion n'est pas liée à tes difficultés de démarrage à froid. Toutefois ce n'est pas parce que le démarreur tourne pendant 5 secondes, que la batterie est en pleine forme. Il faut juger de la vitesse de rotation ? Pour exemple, nous avons le même moteur, et parfois, elle se fait tirer l'oreille , environ 4 secondes à froid, si je charge bien la batterie la veille, 2 secondes suffisent, je sais que ma batterie est fatiguée, 8ans et demi,  elle n'a plus sa puissance de démarrage à froid.

Dernière modification par SOULA (24-02-2018 00:23:01)

Hors Ligne

Annonce

Pied de page des forums




Server Stats - [ Generated in 0.046 seconds ]   [ 2012 - 2018 Forum-mercedes.com ]  [ Design by Yuni ]