Source du problème ? (Page 1) / Classe E W210 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 16-02-2018 23:46:39

Cskyrom06
Sans permis
Inscription : 09-04-2017
Messages : 24

Source du problème ?

Bonsoir tout le monde,  je ne sais pas si c'est déjà arrivé à quelqu'un mais je ne sais pas quoi penser de mon problème. J'ai depuis quelques temps les fonctions de la voiture (vitres, sièges électriques, rétroviseurs électriques, plafonnier avant,...)  qui marche puis vont cesser de fonctionner pendant 2-3 jours puis refonctionner, ainsi de suite. Quelques fois ce sont les fonctions électrique que du côté conducteur qui ne marchent pas(vitre,rétro, siège, haut parleur),...
J'ai regardé au niveau des fusibles tout est OK. Franchement je ne sais plus quoi penser.? Avez vous déjà eu ce problème ou avez-vous des idées d'où peut venir ce problème. 
Merci d'avance ?
Mercedes E280 W210 1998

Hors Ligne

Annonce

#2 22-02-2018 08:58:41

SERGE HAYES
Hotesse d'accueil
Lieu : COURBEVOIE
Inscription : 04-02-2013
Messages : 104

Re : Source du problème ?

Bonjour ca ressemble franchement a une interruption d'alimentation ou de mauvaise masse . Mais avec des fusibles bons tu dois avoir un fil mal serti ou raccordé....

Hors Ligne

#3 23-02-2018 19:17:52

Cskyrom06
Sans permis
Inscription : 09-04-2017
Messages : 24

Re : Source du problème ?

Ok merci pour l'info je vais jeter un coup d'oeil à ça ! ? aujourd'hui je suis allé voir un mécano pour demander,  il m'a dit que c'est sûrement le boîtier électronique ??? ? je n'y connais rien... Serais-ce possible ?

Hors Ligne

#4 25-02-2018 13:52:10

camilleg50
Mécanicien
Inscription : 23-03-2016
Messages : 200

Re : Source du problème ?

Des "boîtiers electronique" c'est pas ce qui manque ^^ lol il a pas été plus précis!?

Je regarderais aussi côté masse ou alimentation comme dit Serges. Et les pannes pas franche purée bon courage.

Hors Ligne

#5 25-02-2018 20:39:58

Cskyrom06
Sans permis
Inscription : 09-04-2017
Messages : 24

Re : Source du problème ?

Oui le mécano m'a dit sa à la vas vite il s'est pas penché dessus.
Petite question un peu bête peut être(je n'y connais pas grand chose)  mais comment vérifier les masses ?

Hors Ligne

#6 26-02-2018 14:55:53

SERGE HAYES
Hotesse d'accueil
Lieu : COURBEVOIE
Inscription : 04-02-2013
Messages : 104

Re : Source du problème ?

Ce sont des câbles reliés à la caisse de la  voiture .

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
1 249 Aujourd'hui 01:06:50 par tony17s
41 712 Hier 21:52:50 par fth
0 30 Hier 20:56:28 par Regent
Petit problème par Arno27700
1 23 Hier 20:18:37 par ML63AMG
2 32 Hier 19:11:08 par PPMBw211

Pied de page des forums




Server Stats - [ Generated in 0.042 seconds ]   [ 2012 - 2018 Forum-mercedes.com ]  [ Design by Yuni ]