problème ESP CLC (Page 1) / Classe CL203 et CLC203 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 16-02-2018 16:27:44

Alex76
Visiteur
Inscription : 16-02-2018
Messages : 1

problème ESP CLC

bonjour,
possesseur d'une CLC 180K de 2009, j'ai un problème avec l'ESP! je précise que c'est un véhicule qui n' a que très peu roulé car il a 16 500 km!!
j'ai uniquement le message "ESP non disponible" et pression de pneus non disponible" au tableau de bord au premier démarrage;
il suffit que je coupe le contact et que je rallume pour que les messages disparaissent!!
mon problème est survenu quelques jours avant que ma batterie ne lâche!! est ce du à ça?
j'ai fait la manip du volant à gauche et à droite mais rien n'y fait;
après passage valise, il apparaît un défaut code 9000?? à quoi il correspond.

merci pour votre aide.
Slts

Hors Ligne

Annonce

#2 19-12-2018 19:54:01

Cl203 51
Stagiaire
Inscription : 21-08-2016
Messages : 74

Re : problème ESP CLC

Slt ,moi depuis quelque temps ,mon voyant ESP non disponible s'allume au démarrage 1 seconde .....s'efface et après le voyant SRS et s'éteint aussi ,ça me le fais pas tout le temps

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
Probleme thermostat par Rico14
18 185 Aujourd'hui 14:42:22 par Rico14
9 87 Aujourd'hui 11:59:56 par MercedesB180cdi
Probleme carburant par Criss77
1 37 Aujourd'hui 08:29:01 par Pierre81
Probleme infiltration d'eau par Nico66  [ 1 2 3 6 ]
128 33373 Hier 15:34:06 par Pierre81
Probleme demarrage par jordan29
12 226 Hier 04:31:16 par cheyenne50

Pied de page des forums




Server Stats - [ Generated in 0.056 seconds ]   [ 2012 - 2019 Forum-mercedes.com ]  [ Design by Yuni ]