"Bruit" moteur 200 CDI - W204 de 10/2008 (Page 1) / Classe C W204 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).  

Annonce

#1 26-06-2012 20:19:59

Tiralarc57
Jeune permis
Inscription : 26-06-2012
Messages : 28

"Bruit" moteur 200 CDI - W204 de 10/2008

Bonjour à tous,

Petit nouveau à tous points de vue, je soumets une question aux Pros animant ce site et autres connaisseurs :

Je dois aller chercher le véhicule précité sous peu.
Il est d'occasion (48000Km), vendu par un commettant de Mercedes Reims,

Le véhicule est nickel et j'ai été ravi des quelques kilomètres effectués lors de l'essai sur route.

Voici (enfin !) la question :

A bas régime, lorsque j'accélère fort, le moteur "cliquette", autrement dit, j'entends un cliquetis me rappelant un moteur essence ayant un allumage légèrement déréglé.

Ce n'est pas mon premier diesel : Opel Omega (moteur BMW), VW Passat et aucun de ces moteurs ne produit/produisait semblable bruit.
Le Vendeur m'a dit : "c'est normal, à bas régime"...

Qu'en pensez-vous ?

PS : Ce véhicule bénéficie d'une garantie  "Excellence" de six mois.

Par avance, je vous remercie pour me faire bénéficier de vos lumières et éventuellement d'un conseil, forcément avisé.

Dernière modification par Tiralarc57 (26-06-2012 20:22:41)

Hors Ligne

Annonce

#2 26-06-2012 21:23:21

Actr0s
Moderateur
Inscription : 12-02-2012
Messages : 4 238

Re : "Bruit" moteur 200 CDI - W204 de 10/2008

Salut Tiralarc57, bienvenue wink

C'est difficile de juger un bruit d'après une description, ce qui te parait suspect est peut etre anodin pour moi, donc mes commentaires ne peuvent etre que purement subjectifs. Si ton véhicule est équipé d'un moteur OM651, il y a des chances que les injecteurs soient fatigués (sur les Classe C W204 de cette période les problèmes d'injecteurs ont été nombreux, c'est connu) et nécessitent un rinçage ou meme un remplacement. Si le bruit est vraiment sale, que le moteur émet des ratés ou une fumée blanche, alors il y a des injecteurs qui sont en train de lacher.

Si c'est juste très léger, il faut savoir que ce type de moteur fait un léger bruit de cliquetis meme à l'état neuf, donc pas d'inquiétude à avoir.


forum-mercedes-2.png
          - Important - Aucun support technique ne sera apporté par MP, inutile d'essayer - Important -

Hors Ligne

#3 26-06-2012 22:17:45

Tiralarc57
Jeune permis
Inscription : 26-06-2012
Messages : 28

Re : "Bruit" moteur 200 CDI - W204 de 10/2008

@Actros

Merci pour ton accueil et pour cette réponse.

Il n'y a pas de ratés; pour la fumée : difficile de la voir en étant au volant...
Le bruit ne me semble pas "sale" (!?), simplement un cliquetis en sous-régime, disparaissant vers 2000 tours...

J'apprécierai de recueillir d'autres avis et déciderai sinon d'aller voir un concessionnaire Mercedes une fois le véhicule acquis.

A suivre donc

Dernière modification par Tiralarc57 (26-06-2012 22:29:01)

Hors Ligne

#4 26-06-2012 22:35:39

Actr0s
Moderateur
Inscription : 12-02-2012
Messages : 4 238

Re : "Bruit" moteur 200 CDI - W204 de 10/2008

Ce que j'appelle un "sale bruit", c'est quand tu as l'impression qu'une bielle va passer au travers du carter lorsque tu accélères, là ce n'est visiblement pas le cas.


forum-mercedes-2.png
          - Important - Aucun support technique ne sera apporté par MP, inutile d'essayer - Important -

Hors Ligne

#5 17-08-2012 20:23:21

Tiralarc57
Jeune permis
Inscription : 26-06-2012
Messages : 28

Re : "Bruit" moteur 200 CDI - W204 de 10/2008

Bonjour,

Me revoilou sur le site, afin de vous faire profiter de ma découverte. Pour ceux qui me trouveraient "bien prétentieux", tant pis, mais sans aucune prétention, je vous livre le simplissime résultat :

Donc, à "bas régime" (1500/1800 tours et ce quelque soit le rapport), lorsque j’accélérais, un bruit "pas trop sale" tongue de cliquetis se faisait entendre.
De même, je constatais "des trous" dans l'accélération, un peu comme si la voiture peinait.

Lors d'un passage à la pompe au Luxembourg cool, j'ai rajouté un additif nettoyant injecteurs, de marque Facom (j'utilisais déjà cette marque sur mes précédents véhicules). 
Le plein en "Excellium" de chez Total

Entendez-moi bien : je vous assure que je n'ai, malheureusement, aucune action ou parts dans ces entreprises roll

Environ 300 km plus tard, le bruit et les ratés ont disparu; je suis au volant d'une Mercedes-Benz qui "tourne" comme une horloge !

Bref, voilà comment mon Pb s'est réglé.

Excellentes vacances pour ceux qui vont partir, bonne reprise pour ceux qui sont revenus wink
Je vais maintenant poster un autre message sur ce site....

Hors Ligne

#6 17-08-2012 21:13:03

lulu 57
Hotesse d'accueil
Lieu : Moselle est
Inscription : 11-07-2012
Messages : 119

Re : "Bruit" moteur 200 CDI - W204 de 10/2008

Bonjour,

La qualité du Gas oil a à voir la dedans. Il est possible que le précédent propriétaire ne roulait qu' avec du Gas oil de grande surface, sans additif.


Cordialement

Lucien

Hors Ligne

#7 17-08-2012 21:54:45

Actr0s
Moderateur
Inscription : 12-02-2012
Messages : 4 238

Re : "Bruit" moteur 200 CDI - W204 de 10/2008

Les injecteurs de certains moteurs CDI s'avèrent assez fragiles et sensibles, DaddyKool avait donné la référence d'un produit d'origine MB spécialement conçu pour les moteurs de nos Mercedes-Benz dans ce sujet: Nettoyant injecteurs.


forum-mercedes-2.png
          - Important - Aucun support technique ne sera apporté par MP, inutile d'essayer - Important -

Hors Ligne

#8 17-08-2012 22:19:32

Tiralarc57
Jeune permis
Inscription : 26-06-2012
Messages : 28

Re : "Bruit" moteur 200 CDI - W204 de 10/2008

Pour Lulu
Salut voisin !
La w204 vient de la R.P : bas régime dû aux bouchons => encrassement.
D'où l'origine, le conducteur ne devait pas trop fréquenter ces endroits-là...
smile

Pour Actr0s
Merci pour le lien.
Si nécessaire, je referai un nouveau nettoyage avec le produit ad hoc si les mêmes symptômes réapparaissaient.
Mais je suis plutôt un adepte du nettoyage en poussant un peu sur une route parfaitement dégagée avec risque minimum. tongue

Hors Ligne

#9 12-11-2013 19:46:10

xt
Sans permis
Lieu : Namur (Belgique)
Inscription : 11-06-2012
Messages : 10

Re : "Bruit" moteur 200 CDI - W204 de 10/2008

Bonjour à tous,

Je suis confronté au problème suivant :

MB S204  (204.202) C220 CDI de 12.2009, moteur OM651, CRD2.61, Piezotec, Delphi, 75.000 kms.

Le matin je démarre, et durant les 3-4 premières minutes, le moteur a des ratés, "broute", je dois faire très attention de ne pas caler!

Après avoir chauffé un peu, tout revient dans l'ordre.

Dernier entretien complet le 03.05.2013 (66.887 kms).

Niveau d'huile OK.

Qu'en pensez-vous?  Que faire?  Puis-je continuer comme cela?

Problème d'injecteurs?  Vanne EGR?

Si je vais au garage, le moteur sera chaud, est-il possible de "voir" qqch avec la valise diagnostic?

Merci de vos avis éclairés.

Cordialement.

Xavier

Hors Ligne

#10 12-11-2013 19:46:21

xt
Sans permis
Lieu : Namur (Belgique)
Inscription : 11-06-2012
Messages : 10

Re : "Bruit" moteur 200 CDI - W204 de 10/2008

Bonjour à tous,

Je suis confronté au problème suivant :

MB S204  (204.202) C220 CDI de 12.2009, moteur OM651, CRD2.61, Piezotec, Delphi, 75.000 kms.

Le matin je démarre, et durant les 3-4 premières minutes, le moteur a des ratés, "broute", je dois faire très attention de ne pas caler!

Après avoir chauffé un peu, tout revient dans l'ordre.

Dernier entretien complet le 03.05.2013 (66.887 kms).

Niveau d'huile OK.

Qu'en pensez-vous?  Que faire?  Puis-je continuer comme cela?

Problème d'injecteurs?  Vanne EGR?

Si je vais au garage, le moteur sera chaud, est-il possible de "voir" qqch avec la valise diagnostic?

Merci de vos avis éclairés.

Cordialement.

Xavier

Hors Ligne

#11 07-01-2014 21:53:58

xt
Sans permis
Lieu : Namur (Belgique)
Inscription : 11-06-2012
Messages : 10

Re : "Bruit" moteur 200 CDI - W204 de 10/2008

Et bien voici la réponse :

Après avoir essayé différents produits censés nettoyer les injecteurs (Bardhal, Marly, Bolk), rien n'a vraiment évolué sur 2 mois.

Je me suis enfin décidé à aller en concession pour diagnostic. Problème au niveau des injecteurs.

Ils m'ont annoncé qu'il y avait justement une mise à jour à effectuer sur mon véhicule, sous garantie pour l'importateur.

Problème réglé, payé 84,70 EUR pour diagnostic et vérification.

A bon entendeur .

Hors Ligne

#12 14-02-2014 23:24:27

koudekak
Visiteur
Inscription : 14-02-2014
Messages : 1

Re : "Bruit" moteur 200 CDI - W204 de 10/2008

Bonjour,
Moi aussi j'avais un bruit moteur sur ma W204 de 2011 achetée en août 2013. Verdict du garage: le moteur, qui n'avait que 90.000 kms, a dû être remplacé.
Heureusement le problème a été parfaitement bien réglé par MB Belgique; je viens de récupérer ma voiture avec un tout nouveau moteur + volant moteur, remplacés sous garantie.
En attendant, le garage m'avait prêté une classe A automatique tout neuve, livrée à la maison. Plutôt pas mal comme service, sachant que j'habite en France, à 30 kms du garage. Cela dit, après plusieurs voitures françaises, j'avais acheté une Mercedes Benz pour la 'Deutsche Qualität" et j'ai quand même été plutôt surpris par cette panne.

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
Moteur M112 par JM89
4 52 Aujourd'hui 10:57:49 par JM89
3 45 Aujourd'hui 00:08:51 par victora
10 356 Hier 21:56:28 par Joz
4 155 28-07-2014 18:11:35 par michel204
bruit de la climatisation par vincent51
23 859 27-07-2014 21:39:40 par Classe B 2 79

Pied de page des forums


Les vidéos Forum-mercedes.com :


Loading...

Les vidéos Mercedes-Benz France :


Loading2...

Les forums auto par marque:


|   Forum Audi   |   Forum Mercedes-Benz   |   Forum Skoda   |   Forum Smart   |


Server Stats - [ Generated in 0.138 seconds, 10 queries executed ]   [ 2012 - 2014 Forum-mercedes.com ]  [ Design by Yuni ]