parcktronic (Page 1) / Classe E W211 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 12-02-2018 21:45:26

hichem75
Mécanicien
Inscription : 17-07-2017
Messages : 222

parcktronic

Bonsoir mes amis
j'ai le sonore tous le temps qui vient de parcktronic , j'ai voulu le désactive mais j'ai pas pu, en fin rien a faire ,
il y a toujours une petite lumière sur l’interrupteur de parcktronic et qui se trouve devant levier de vitesse
quand j'appuie sur cet interrupteur pour désactive le packtronik, il se passe rien le bip sonore ne s'arrête pas et la petite lumière rouge sur l'interrupteur a disparu
1-comment résoudre se problème
2-et où se trouve le fusible de parctronik ( mettre une photo pour bien m'aider a localiser le fusible en question )
bonne soirée mes amis

Hors Ligne

Annonce

#2 13-02-2018 00:34:39

ML63AMG
..^..
Lieu : Singapour
Inscription : 04-05-2017
Messages : 9 820
Site Web

Re : parcktronic

Bonjour hichem75
Il n'y a pas de fusible unique pour le parktronic

fuse_20180212-2233.jpg

En Ligne

#3 13-02-2018 22:16:23

hichem75
Mécanicien
Inscription : 17-07-2017
Messages : 222

Re : parcktronic

Bonsoir
mais que faire
le bip sonore se déclenche aléatoire et je ne peux pas l'arrêter
quand j'appuie se l'interrupteur ne se passe rien
et quand je veux me stationner il fonction ( il indique ) sans que j'appuie sur l'interrupteur qui est sur la console centrale
j'ai débranché les deux fiche qui sont au dessous de la console pour arrêter le bip sonore, mais rien n'a faire
que faire?
comment je peux le réparer  ?
Bonne soirée
N.B
j'ai aps vu se schema merci amis

Dernière modification par hichem75 (13-02-2018 22:19:08)

Hors Ligne

#4 02-06-2018 14:53:32

hichem75
Mécanicien
Inscription : 17-07-2017
Messages : 222

Re : parcktronic

Bonjour mes amis
j'ai enlevé les 03 premiers fusible ( a partir de haut ) et j'ai toujours le bip sonore
si je me souviens bien j'ai déjà enlever la fiche de connecteur parcktronic de la console centrale ( a cote de levier de vitesse )
le bip sonore me dérange comment faire pour ne plus avoir se bip sonore
bonne journée mes amis

Hors Ligne

#5 02-06-2018 23:48:32

ML63AMG
..^..
Lieu : Singapour
Inscription : 04-05-2017
Messages : 9 820
Site Web

Re : parcktronic

Bonjour hichem75 tu n'a plus qu'a débrancher ton module (sur le tableau de bord)
A tu essayer de débrancher 1 par 1 les capteurs sur le pare-chocs pour voir le fautif

En Ligne

#6 03-06-2018 01:52:26

hichem75
Mécanicien
Inscription : 17-07-2017
Messages : 222

Re : parcktronic

Bonsoir mes amis
non ML63 AMG , j'ai pas débranché 1 par 1
j'ai peur de cassé quelques chose
comme j'ai dis j'ai débranché le fil sur le bouton de parctronic devant levier de vitesse et j'ai enlevé les 03 premier fusible EN HAUT ( DANS LE COFFRE )
HÉLAS J'AI TOUJOURS LE BIP SONORE ( d'autre idées )

merci et bonne soirée

Hors Ligne

Annonce

Pied de page des forums




Server Stats - [ Generated in 0.032 seconds ]   [ 2012 - 2018 Forum-mercedes.com ]  [ Design by Yuni ]