PROBLEME DE REGIME A FROID W203 COUPE SPORT REF: 203735 (Page 1) / Classe C W203 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 11-02-2018 16:07:21

JIMMY5113
Visiteur
Inscription : 11-02-2018
Messages : 2

PROBLEME DE REGIME A FROID W203 COUPE SPORT REF: 203735

Bonjour,

J'ai un probleme de régime a froid depuis plusieurs mois, après contrôle chez Mercedes il m'ont fait changer électro-aimants de l'arbre a cames.

Suite a cela j'ai eu un voyant moteur allumer. après expertise il m'ont dit de changer le débitmètre d'air ce que j'ai fais avec un DELPI oem.

Malgré tous cela rien n'a changer donc j'ai changer de garage ensuite on m'a fait changer la poulie de déphasage d'arbres a came ce qui a résolut le probleme de voyant moteur mais j'ai toujours mon probleme de régime a froid.

Avez vous des pistes? Après 2000E de factures je sature.

Merci d'avance

Hors Ligne

Annonce

#2 11-02-2018 18:04:21

virusbam
Réceptionnaire
Inscription : 16-05-2017
Messages : 465

Re : PROBLEME DE REGIME A FROID W203 COUPE SPORT REF: 203735

Si c'est une boite auto, ca peut venir de la.
Le calculateur de boite commande aussi les accélérations.

C'est tres mince comme info je sais, mais ne sait on jamais

Hors Ligne

#3 12-02-2018 11:41:28

JIMMY5113
Visiteur
Inscription : 11-02-2018
Messages : 2

Re : PROBLEME DE REGIME A FROID W203 COUPE SPORT REF: 203735

Non, c'est une boite manuel.

J'ai entendu dire que cela pourrait venir du debitmetre d'air monter qui ne serait pas un modele d'origine Mercedes malgré qu'il soit OEM DELPHI.

De plus, depuis le changement de la poulie de déphasage d'arbre à came, j'ai un sifflement qui viendrait de la pompe d'air secondaire.

Quand pensez vous?

Merci d'avance de votre aide

Hors Ligne

#4 12-02-2018 23:18:11

hitman
Visiteur
Inscription : 05-02-2018
Messages : 4

Re : PROBLEME DE REGIME A FROID W203 COUPE SPORT REF: 203735

Bonsoir JIMMY5113,

Contrôle ton circuit de dépression.
Peut être un tuyau débranché ou craquelé ?
Filtre sous les deux électrovannes de vide bouché ?

bonne soirée smile


W210 270CDI_W209 270 CDI_ SMART Fortwo 450

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
15 79 Aujourd'hui 16:49:38 par ML63AMG
3 148 Aujourd'hui 16:30:42 par abakka
16 170 Aujourd'hui 16:25:19 par deathstroke
15 389 Aujourd'hui 12:21:23 par jet_sex
Problème accélération par cortodela47
4 75 Hier 23:15:11 par d2shark

Pied de page des forums




Server Stats - [ Generated in 0.072 seconds ]   [ 2012 - 2018 Forum-mercedes.com ]  [ Design by Yuni ]