ESP ne fonctionne pas et voyant moteur allumé (Page 1) / Classe B W245 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 08-02-2018 10:12:37

khouloud
Visiteur
Inscription : 08-02-2018
Messages : 1

ESP ne fonctionne pas et voyant moteur allumé

Bonjour

j'ai un problème pour  ma classe B 200 cdi année 2007 boite automatique.

ça fait un petit moment que le voyant moteur est allumé , j'ai le message Esp ne fonctionne pas, surveillance pneux désactivé, un voyant triangle allumé et la vitesse ne dépasse pas 120km/H.
j'aimerais bien savoir la cause de ce problème sachant que j'ai essayé plusieurs manip que j'ai trouvé sur internet mais ça n'a pas marché (hier le voyant moteur s''est éteint mais il s'est rallumé aujourd'hui)... merci d'avance

Hors Ligne

Annonce

#2 08-02-2018 12:27:43

maximus
Visiteur
Inscription : 08-11-2017
Messages : 6

Re : ESP ne fonctionne pas et voyant moteur allumé

Bonjour khouloud,

j'ai une B200 Turbo de 2007 et j'ai eu il y a quelques jours le même problème (ESP et surveillance pneus désactivés + voyant moteur (qui s'est effacé par la suite) + bridage à 120 km/h). Le diagnostic a révélé un problème de contacteur Feu Stop (vu avec la valise). Après le passage au garage, tout a refonctionné.
J'avais lu dans d'autres forums que cela pouvait également venir du capteur d'angle de braquage au cas où le contacteur Feu stop n'est pas impliqué.
Ce que m'a expliqué le garagiste c'est qu'il y a plusieurs capteurs/contacteurs qui sont reliés entre eux et donc s'il y en a 1 qui déconne, les autres se mettent en mode "alerte" d'où les voyants sur le tableau de bord.
Voilà, j'espère t'avoir aidé.

Cordialement,

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
0 18 Hier 20:06:45 par loVBOMB
16 818 Hier 16:37:37 par ivoire21
3 70 Hier 08:37:31 par redj12
4 93 17-11-2018 11:23:49 par Mike64
Cls 6.3 amg problème moteur par Yhm57  [ 1 2 ]
33 363 16-11-2018 21:26:45 par Yhm57

Pied de page des forums




Server Stats - [ Generated in 0.047 seconds ]   [ 2012 - 2018 Forum-mercedes.com ]  [ Design by Yuni ]