Nouveau Bruit à l'accélération (Page 1) / Classe C W204 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 05-02-2018 23:51:24

darklarson
Visiteur
Inscription : 03-02-2018
Messages : 6

Nouveau Bruit à l'accélération

Bonjour,

Ma voiture à subit un dégât roue arrière, percuté par un autre véhicule qui à perdu le contrôle.
Soit et depuis ma réparation j'ai eu deux problème :

1) Panne complète de mon tableau de bord et lorsque je débranche la batterie et la remet affichage normale jusqu’à la prochaine coupure de contact

=> Problème résolue de lui même après avoir débrancher ma batterie pendant 3h (peu recommandé mais j' en avais marre).
=> Selon les infos reçus cela peu être dû à un problème électrique sur le contact (ESV? ou un truc du genre), un problème de masse (phare arrière) ou Batterie.

2) Bruit à l'accélération comme ci j'avais installer un DUMP sur une diesel, spéciale, non déplaisant mais bruyant (Actuellement non résolu et espère avoir des infos).

voici deux vidéo :

Mercedes Grise W204 Avantgarde 04/2008 Pack AMG CDI 2.2 B.A 170CH.

Chassis : WDD2040081A063146(01)

Merci pour l'aide apporté à mon post.

Bonne soirée.

Dernière modification par darklarson (05-02-2018 23:52:20)

Hors Ligne

Annonce

#2 10-02-2018 15:31:28

darklarson
Visiteur
Inscription : 03-02-2018
Messages : 6

Re : Nouveau Bruit à l'accélération

ok mon sujet intéresse personne,

Donc je laisse tomber.

Solution trouvé ceci dit.

Bonne journée.

Hors Ligne

#3 10-02-2018 21:51:01

Mimi92-Alb
Moderateur
Inscription : 20-04-2014
Messages : 8 989

Re : Nouveau Bruit à l'accélération

Bonsoir,

Ce n’est pas que ton sujet n’intéresse personne mais si on ne sait pas on ne va pas répondre n’importe quoi. Le forum n’est ni une messagerie instantannée, ni une hotline, ni un SAV. Nous sommes tous bénévole.

D’autre part, ce n’est pas l’esprit du forum de trouver la solution et de ne pas la partager. Cela pourrait servir à d’autre comme toi peut être.

Bref... c’est dommage.


smiley-mercedes C300 CDi 4MATIC Pack AMG smiley-mercedes

Hors Ligne

#4 10-02-2018 23:42:16

Coco ☭ le gaulois
Visiteur
Inscription : 09-02-2018
Messages : 3

Re : Nouveau Bruit à l'accélération

Est ce que le tableau de bord s'allume et dun coup il s'éteind ?

Hors Ligne

#5 11-02-2018 00:57:25

darklarson
Visiteur
Inscription : 03-02-2018
Messages : 6

Re : Nouveau Bruit à l'accélération

Bonjour,

Le tableau de bord est réparé suite au retrait de la batterie pendant + de 2 heures, origine inconnue mais je suspect un défaut de masse.
Concernant mon problème d'air qui siffle a l'accélération, elle à déjà été évoqué dans un de vos sujet ICI même si ce n'est pas un SAV etc etc etc, les gens habituellement posent des questions quand ils veulent en savoir plus ici pas la moindre jusqu’à COCO.

Mais soit, désolé d'avoir été méchant si tel à été interprété.
Ainsi vous avez une réponse

Ma durite est déchirée => Durite Mercedes

Hors Ligne

#6 11-02-2018 09:32:55

Kubota
Mécanicien
Inscription : 26-03-2017
Messages : 237

Re : Nouveau Bruit à l'accélération

Bonjour,
Pour moi, il y a 2 pb différents :
1) durite changée, ce pb est réglé.
2) si pb de masse suite à la réparation du véhicule. Il faut demander au garage qui a effectué le réparation de vérifier.
As-tu vérifié le connecteur des feux arrières, souvent le fil de masse fond en premier coté droit en second coté gauche.
Facile à réparer seul pour un coût très faible. je peux développer

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
Nouveau en C32 AMG par MikeC32AMG
5 49 21-01-2019 09:30:44 par monzon
pti nouveau par galahaad
23 218 19-01-2019 09:43:39 par Didake37
Nouveau membre par la goupille
20 153 17-01-2019 21:00:45 par la goupille
7 153 17-01-2019 12:21:13 par antoinem
3 365 15-01-2019 22:40:05 par Pierre81

Pied de page des forums




Server Stats - [ Generated in 0.046 seconds ]   [ 2012 - 2019 Forum-mercedes.com ]  [ Design by Yuni ]