Ml 63 amg ratés moteur sans voyant moteur. (Page 1) / Classe ML W164 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 05-02-2018 11:29:56

Talb
Sans permis
Lieu : Nice
Inscription : 08-01-2018
Messages : 14

Ml 63 amg ratés moteur sans voyant moteur.

Bonjour à tous voilà mon soucis mon ml 63 amg de 2006 à quelques fois des ratés moteurs, le plus souvent au ralenti et quelques fois quand je roule très cool sur autoroute. Aucun voyant moteur à l’horizon, je viens de faire l’entretien bougies y compris mais rien n’y fait les raté persiste de temp à autres. À froid au démarrage jamais, sa arrive plutôt à chaud. Voilà je pense vous avoir tout dit sauf qu’il totalise 190 000 bornes et qu’il fait le bonheur de son propriétaire chaque matin au démarrage enfin surtout quand il tourne rond... wink

Hors Ligne

Annonce

#2 05-02-2018 15:11:45

Daniel-Maillard
Technicien service 24h
Inscription : 15-06-2016
Messages : 259

Re : Ml 63 amg ratés moteur sans voyant moteur.

Hello

Tu l'a passé à la valise ?

Le mien avait un défaut sur une bobine d'allumage qui ne c'est pas reproduit ...

A bientôt

Daniel

Hors Ligne

#3 05-02-2018 16:43:48

Talb
Sans permis
Lieu : Nice
Inscription : 08-01-2018
Messages : 14

Re : Ml 63 amg ratés moteur sans voyant moteur.

Salut merci de ta réponse. Eh bien non pas pour l’instant parce que je me suis dit que sans voyant moteur la valise ne dirait rien... j’me trompe?

Hors Ligne

#4 05-02-2018 18:18:45

Daniel-Maillard
Technicien service 24h
Inscription : 15-06-2016
Messages : 259

Re : Ml 63 amg ratés moteur sans voyant moteur.

Pour ma part aucun voyant mais le défaut bobine en mémoire ...

Hors Ligne

#5 05-02-2018 21:42:02

Maz51
Carrossier
Inscription : 16-06-2016
Messages : 166

Re : Ml 63 amg ratés moteur sans voyant moteur.

Bonsoir

Ça vous arrive quand le réservoir n'est plus qu'à un quart ?
Votre filtre/pompe à essence du réservoir a été changé ?


ML500 W164 au rapport !

Hors Ligne

#6 06-02-2018 10:26:34

ML63AMG
..^..
Lieu : Singapour
Inscription : 04-05-2017
Messages : 11 348
Site Web

Re : Ml 63 amg ratés moteur sans voyant moteur.

Daniel-Maillard a écrit :

Pour ma part aucun voyant mais le défaut bobine en mémoire ...

Exact pas forcement de voyant allumer plus_un

Hors Ligne

#7 06-02-2018 13:17:34

GT500
Mécanicien
Inscription : 15-11-2017
Messages : 247

Re : Ml 63 amg ratés moteur sans voyant moteur.

Oui sûrement isolant d'une bobine d allumage ,je pense que sa n'a pas évolué les bobine sont toujours sur la culasse ?


C250d sport bva w202,E290 élégance bvm s210,E320 cdi avangarde w210,GL 420 cdi 7places x164

Hors Ligne

#8 06-02-2018 20:39:19

Talb
Sans permis
Lieu : Nice
Inscription : 08-01-2018
Messages : 14

Re : Ml 63 amg ratés moteur sans voyant moteur.

Merci à vous non sa m’arrive même avec le plein. Je vais aller faire un tour chez un mécano qui a une bonne valise voir un peu sque sa dit alors.

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
0 18 Hier 20:06:45 par loVBOMB
16 818 Hier 16:37:37 par ivoire21
Cls 6.3 amg problème moteur par Yhm57  [ 1 2 ]
33 363 16-11-2018 21:26:45 par Yhm57
5 89 16-11-2018 17:44:37 par jon280
3 100 16-11-2018 10:38:35 par Ismail

Pied de page des forums




Server Stats - [ Generated in 0.041 seconds ]   [ 2012 - 2018 Forum-mercedes.com ]  [ Design by Yuni ]