Probléme (Page 1) / Classe A W176 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 31-01-2018 23:55:46

P3c6tron
Jeune permis
Inscription : 02-01-2017
Messages : 29

Probléme

Bonjour,

J’ai un petit soucis avec ma classe A, j’ai une sorte de claquement au niveau du coffre/aile arrière, je ne sais pas trop d’où ça vient. Le bruit est présent sur les routes bosselées/ non lisses. J’ai porté la voiture en concession impossible de trouver l’origine du bruit...
Des personnes ayant déjà rencontrés ce problème ?
Merci d'avance smile

Hors Ligne

Annonce

#2 02-02-2018 10:24:01

loebi
Responsable après-vente
Inscription : 02-06-2015
Messages : 1 243

Re : Probléme

un bruit genre quelque chose qui se balade ou quelque chose qui claque genre mal clipsé ?


smiley-mercedes CLA SB Sensation 200 CDI BA7 Blanc Cirrus smiley-mercedes
http://www.forum-mercedes.com/topic-122 … irrus.html

Hors Ligne

#3 02-02-2018 13:25:26

P3c6tron
Jeune permis
Inscription : 02-01-2017
Messages : 29

Re : Probléme

Je ne serais pas vraiment décrire le bruit, J'aurais tendance a dire un claquement plus ou moins sourd...
Ayant posté ma question sur un autre forum, certains me parlent de plaque d'isolation du silencieux d'échappement, d'autres d'un problème assez fréquent sur les classe A en général.

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
45 749 Aujourd'hui 16:53:48 par fth
0 6 Aujourd'hui 15:12:47 par damdrifting
12 1776 Aujourd'hui 11:54:35 par ML63AMG
8 2771 Aujourd'hui 10:39:52 par cataseb
Problème alternateur ? par tribjak78
8 106 Aujourd'hui 10:33:58 par ML63AMG

Pied de page des forums




Server Stats - [ Generated in 0.093 seconds ]   [ 2012 - 2018 Forum-mercedes.com ]  [ Design by Yuni ]