Probléme (Page 1) / Classe A W176 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 31-01-2018 22:55:46

P3c6tron
Jeune permis
Inscription : 02-01-2017
Messages : 29

Probléme

Bonjour,

J’ai un petit soucis avec ma classe A, j’ai une sorte de claquement au niveau du coffre/aile arrière, je ne sais pas trop d’où ça vient. Le bruit est présent sur les routes bosselées/ non lisses. J’ai porté la voiture en concession impossible de trouver l’origine du bruit...
Des personnes ayant déjà rencontrés ce problème ?
Merci d'avance smile

Hors Ligne

Annonce

#2 02-02-2018 09:24:01

loebi
Responsable après-vente
Inscription : 02-06-2015
Messages : 1 275

Re : Probléme

un bruit genre quelque chose qui se balade ou quelque chose qui claque genre mal clipsé ?


smiley-mercedes CLA SB Sensation 200 CDI BA7 Blanc Cirrus smiley-mercedes
http://www.forum-mercedes.com/topic-122 … irrus.html

Hors Ligne

#3 02-02-2018 12:25:26

P3c6tron
Jeune permis
Inscription : 02-01-2017
Messages : 29

Re : Probléme

Je ne serais pas vraiment décrire le bruit, J'aurais tendance a dire un claquement plus ou moins sourd...
Ayant posté ma question sur un autre forum, certains me parlent de plaque d'isolation du silencieux d'échappement, d'autres d'un problème assez fréquent sur les classe A en général.

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
8 90 Aujourd'hui 18:54:49 par Mimi92-Alb
0 5 Aujourd'hui 18:49:08 par Belsma
Problème Start/stop par nins  [ 1 2 ]
44 3018 Hier 22:16:36 par Rororiri
Problème accélération par cortodela47
1 41 Hier 20:17:42 par Mimi92-Alb
11 132 Hier 12:15:51 par deathstroke

Pied de page des forums




Server Stats - [ Generated in 0.067 seconds ]   [ 2012 - 2018 Forum-mercedes.com ]  [ Design by Yuni ]