Esp pression pneu, tempomat et speedtronic ne fonctionnent pas (Page 1) / Classe C W204 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 30-01-2018 18:22:33

Zouari
Visiteur
Inscription : 30-01-2018
Messages : 2

Esp pression pneu, tempomat et speedtronic ne fonctionnent pas

Bonsoir a tous ,

j’ai un problème depuis hier sur ma voiture CDI180 modele 2010 (196000km).
J’ai les messages suivants:
Esp ne fonctionne pas, contrôle des pneus ne fonctionne pas et tempomat et speedtronic ne fonctionne pas.
Est ce c’est un seul problème ou plusieurs problèmes différents!

Hors Ligne

Annonce

#2 30-01-2018 18:32:43

Kubota
Carrossier
Inscription : 26-03-2017
Messages : 153

Re : Esp pression pneu, tempomat et speedtronic ne fonctionnent pas

Bonjour,
La voiture a-t-elle eu des travaux ? sur les freins ? quelle est l'âge de le batterie ?
Le problème disparaît-il par moment ?
Pour avoir des réponses, il vaut mieux donner beaucoup de précisions, les causes sont multiples.

Hors Ligne

#3 30-01-2018 18:48:05

ML63AMG
PDG (the big boss)
Lieu : Singapour
Inscription : 04-05-2017
Messages : 7 748

Re : Esp pression pneu, tempomat et speedtronic ne fonctionnent pas

Bonjour Zouari en générale un capteur ABS (sur roue avant)

En Ligne

#4 30-01-2018 19:02:25

Zouari
Visiteur
Inscription : 30-01-2018
Messages : 2

Re : Esp pression pneu, tempomat et speedtronic ne fonctionnent pas

La batterie date de plus de 3 ans. Aucun travail récent sur les freins et le problème n’es Pas intermittent

Hors Ligne

#5 03-03-2018 01:01:02

Amiral78
Sans permis
Inscription : 02-03-2018
Messages : 12

Re : Esp pression pneu, tempomat et speedtronic ne fonctionnent pas

Salut
J ai eu le même souci. C est le "comodo  " qui est à l intérieur du volant. Pièce très fragile à installer donc faut soit le faire chez Mercedes soit un spécialiste Mercedes.

Hors Ligne

Annonce

Sujets similaires

Pied de page des forums




Server Stats - [ Generated in 0.043 seconds ]   [ 2012 - 2018 Forum-mercedes.com ]  [ Design by Yuni ]