Feux clignotant ne s'allume pas (Page 1) / Classe C W203 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 29-01-2018 00:00:51

virusbam
Technicien diagnostic
Inscription : 16-05-2017
Messages : 333

Feux clignotant ne s'allume pas

Bonjour,
Un ami possedant une w203 ph1 220cdi a un problème.

Le clignotant arrière gauche (conducteur) ne clignote pas.

On a  changé l'ampoule  toujours rien.
On a échangé avec le cote qui marche
Et toujours rien ...

En voulant fermé la voiture, la lampe c'est allumée.

A l'ouverture, la voiture clignote 2 fois, juste le feu défectueux s'allume qu'une seule fois.

Quand on met le clignotant, la vitesse de clignotement est normal mais a l'arrière y'a rien

Avez vous des pistes ?

Hors Ligne

Annonce

#2 29-01-2018 00:09:24

ML63AMG
PDG (the big boss)
Lieu : Singapour
Inscription : 04-05-2017
Messages : 7 796

Re : Feux clignotant ne s'allume pas

Bonjour peut être la platine roll

Hors Ligne

#3 29-01-2018 00:42:14

virusbam
Technicien diagnostic
Inscription : 16-05-2017
Messages : 333

Re : Feux clignotant ne s'allume pas

Mais pourquoi elle s'allume 1 fois a chaque verouillage et deverouillage.
Mais jamais en feux de detresse et clignotement.
De ce que j'ai constaté il n'ya pas de comportement aléatoire.

Hors Ligne

#4 30-01-2018 10:40:15

ric42
Comptable
Inscription : 07-07-2017
Messages : 365

Re : Feux clignotant ne s'allume pas

Bjr, suis curieux de connaitre l'issue du problème wink

Est-ce à cause du multiplexage ? une autre ampoule sur le point de griller ?

Merci pour ton retour si tu trouves


C220 Coupé sport w203

Hors Ligne

#5 30-01-2018 10:54:53

virusbam
Technicien diagnostic
Inscription : 16-05-2017
Messages : 333

Re : Feux clignotant ne s'allume pas

nous cherchons un porte ampoule.
je vous tiens au courant

Hors Ligne

#6 30-01-2018 11:58:30

Tiramisu13
Carrossier
Lieu : REDON
Inscription : 14-06-2017
Messages : 198

Re : Feux clignotant ne s'allume pas

Salut,
essayes de nettoyer les contacts et vérifies que les bornes soient bien en contact.
@+

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
22 1786 14-06-2018 00:05:34 par virusbam
18 267 13-06-2018 21:04:48 par Quenquen1998
4 91 11-06-2018 19:22:29 par merco33
Feux stationnement rebels par Guillaume87
6 229 11-06-2018 11:36:40 par Guillaume87
pas de clignotant gauche par zabou91150
8 155 07-06-2018 12:30:29 par zabou91150

Pied de page des forums




Server Stats - [ Generated in 0.056 seconds ]   [ 2012 - 2018 Forum-mercedes.com ]  [ Design by Yuni ]