probleme eclairage remorque led (Page 1) / Classe ML W164 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 28-01-2018 18:33:39

david174
Visiteur
Inscription : 28-01-2018
Messages : 3

probleme eclairage remorque led

Bonjour à tous?

Voici mon problème : je viens d'acheter un ML 320 CDI de 2007. J'ai fais mettre un attelage là où j'ai acheté le ML. lorsque que je branche une remorque avec feux normal tous marche.
lorsque je branche ma remorque bateau qui est equipée de feux leds, les clignotants marchent, feux de stop aussi mais pas les feux de position !

alors que tout fonctionne bien sur ma remorque bateau car je l'ai attelé sur une autre voiture tout marche.

quelqu'un a t-il une idée de quoi peut venir le problème ?

je vous remercie pour votre aide, pourquoi ce dysfonctionnement sur la remorque feux leds ?

david

Hors Ligne

Annonce

#2 28-01-2018 18:48:50

SOULA
Chef des ventes
Inscription : 27-01-2014
Messages : 924

Re : probleme eclairage remorque led

Peut être simplement un problème de prise (mauvais contact).

Hors Ligne

#3 28-01-2018 19:58:25

david174
Visiteur
Inscription : 28-01-2018
Messages : 3

Re : probleme eclairage remorque led

je ne pense pas, car si je branche une autre remorque avec feux normal ça marche.

cordialement

Hors Ligne

#4 28-01-2018 22:57:26

ML63AMG
..^..
Lieu : Singapour
Inscription : 04-05-2017
Messages : 11 253
Site Web

Re : probleme eclairage remorque led

Bonjour david174
Je pense qu'il ont du mettre seulement le faisceau avec relais Matic V7 véhicule multiplexé avec feux ampoules
Et pas le faisceau véhicule multiplexé avec feux ampoules et/ou LED  VOIR ICI

Hors Ligne

#5 29-01-2018 18:50:39

david174
Visiteur
Inscription : 28-01-2018
Messages : 3

Re : probleme eclairage remorque led

Bonsoir,

j'ai eu MERCEDES au téléphone ce jour et voici leur réponse : il n'y pas de solution si ce n'est de mettre un boitier de dérivation sur la remorque avec une ampoule de branchés sur les feux de position leds de la remorque. car l"electronique du ML ne detecte pas de puissance au niveau des leds apparement.

Donc ce que je vais faire,  je vais brancher 1 feu de gabarit de chaque coté de la remorque (avec une ampoule normal à l'intérieur) et brancher sur les feux de position leds arrières.

et d'après eux cela va marcher.

Hors Ligne

#6 29-01-2018 19:38:02

SOULA
Chef des ventes
Inscription : 27-01-2014
Messages : 924

Re : probleme eclairage remorque led

Merci du retour, vu comme ça, sa paraît logique.

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
Cls 6.3 amg problème moteur par Yhm57  [ 1 2 ]
25 230 Aujourd'hui 03:26:57 par cheyenne50
49 53905 Hier 22:44:15 par ML63AMG
Problème électrique par Flashversus
7 129 Hier 21:50:41 par Flashversus
17 453 Hier 20:22:04 par DjYaz03
11 113 Hier 20:15:04 par ML63AMG

Pied de page des forums




Server Stats - [ Generated in 0.046 seconds ]   [ 2012 - 2018 Forum-mercedes.com ]  [ Design by Yuni ]