probleme eclairage remorque led (Page 1) / Classe ML W164 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 28-01-2018 19:33:39

david174
Visiteur
Inscription : 28-01-2018
Messages : 3

probleme eclairage remorque led

Bonjour à tous?

Voici mon problème : je viens d'acheter un ML 320 CDI de 2007. J'ai fais mettre un attelage là où j'ai acheté le ML. lorsque que je branche une remorque avec feux normal tous marche.
lorsque je branche ma remorque bateau qui est equipée de feux leds, les clignotants marchent, feux de stop aussi mais pas les feux de position !

alors que tout fonctionne bien sur ma remorque bateau car je l'ai attelé sur une autre voiture tout marche.

quelqu'un a t-il une idée de quoi peut venir le problème ?

je vous remercie pour votre aide, pourquoi ce dysfonctionnement sur la remorque feux leds ?

david

Hors Ligne

Annonce

#2 28-01-2018 19:48:50

SOULA
Chef des ventes
Inscription : 27-01-2014
Messages : 895

Re : probleme eclairage remorque led

Peut être simplement un problème de prise (mauvais contact).

Hors Ligne

#3 28-01-2018 20:58:25

david174
Visiteur
Inscription : 28-01-2018
Messages : 3

Re : probleme eclairage remorque led

je ne pense pas, car si je branche une autre remorque avec feux normal ça marche.

cordialement

Hors Ligne

#4 28-01-2018 23:57:26

ML63AMG
PDG (the big boss)
Lieu : Singapour
Inscription : 04-05-2017
Messages : 7 748

Re : probleme eclairage remorque led

Bonjour david174
Je pense qu'il ont du mettre seulement le faisceau avec relais Matic V7 véhicule multiplexé avec feux ampoules
Et pas le faisceau véhicule multiplexé avec feux ampoules et/ou LED  VOIR ICI

Hors Ligne

#5 29-01-2018 19:50:39

david174
Visiteur
Inscription : 28-01-2018
Messages : 3

Re : probleme eclairage remorque led

Bonsoir,

j'ai eu MERCEDES au téléphone ce jour et voici leur réponse : il n'y pas de solution si ce n'est de mettre un boitier de dérivation sur la remorque avec une ampoule de branchés sur les feux de position leds de la remorque. car l"electronique du ML ne detecte pas de puissance au niveau des leds apparement.

Donc ce que je vais faire,  je vais brancher 1 feu de gabarit de chaque coté de la remorque (avec une ampoule normal à l'intérieur) et brancher sur les feux de position leds arrières.

et d'après eux cela va marcher.

Hors Ligne

#6 29-01-2018 20:38:02

SOULA
Chef des ventes
Inscription : 27-01-2014
Messages : 895

Re : probleme eclairage remorque led

Merci du retour, vu comme ça, sa paraît logique.

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
10 119 Aujourd'hui 07:45:57 par Axel-Swailli
Problème de démarrage par John69700
4 53 Hier 22:03:45 par Mimi92-Alb
Problème ventilation par chris.
0 23 Hier 17:45:24 par chris.
Problème command aps par airone57
11 818 Hier 16:56:18 par Spyderpat
Problème boite CVT par Bzh130
3 168 Hier 15:53:24 par Sergioramos04

Pied de page des forums




Server Stats - [ Generated in 0.068 seconds ]   [ 2012 - 2018 Forum-mercedes.com ]  [ Design by Yuni ]