ml 280 cdi en panne (Page 1) / Classe ML W164 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 24-01-2018 22:31:29

chauffitherm
Visiteur
Inscription : 24-01-2018
Messages : 5

ml 280 cdi en panne

bonjour,


voilà je possède une ML 280 cdi.
Hier en revenant de Lille, sur l'autoroute, en voulant mettre les essuies-glace en marche je me suis trompé et mis la vitesse sur N.
juste après, la voiture a ralenti puis elle s'est éteinte.
Depuis, plus moyens de redémarrer.
mon mécano a démonter le démarreur et la boite à vitesse mais le moteur ne bouge pas.
es ce que quelqu'un a déjà eu ça?
merci

Hors Ligne

Annonce

#2 24-01-2018 22:44:54

Fabrice45
Carrossier
Inscription : 02-07-2017
Messages : 192

Re : ml 280 cdi en panne

Salut, que veut tu dire par le moteur ne bouge pas?
Il est bloqué?

Hors Ligne

#3 24-01-2018 22:47:45

chauffitherm
Visiteur
Inscription : 24-01-2018
Messages : 5

Re : ml 280 cdi en panne

salut,

oui le mécano a essayé de le faire tourner manuellement mais rien il est bloqué.
il m'a dit qu'il doit déculasser pour voir ce qui bloque.
Qu'es ce que vous en pensez?

Hors Ligne

#4 24-01-2018 22:52:27

Fabrice45
Carrossier
Inscription : 02-07-2017
Messages : 192

Re : ml 280 cdi en panne

Je pense à un serrage du moteur.
Il n'y a pas eu de bruit particulier.?

Hors Ligne

#5 24-01-2018 22:54:34

Fabrice45
Carrossier
Inscription : 02-07-2017
Messages : 192

Re : ml 280 cdi en panne

Ou voyant?

Hors Ligne

#6 25-01-2018 06:05:00

chauffitherm
Visiteur
Inscription : 24-01-2018
Messages : 5

Re : ml 280 cdi en panne

Non rien du tout pas de bruit juste une légere odeur de brûler.
Le mécano pense aussi à un serrage de moteur vu que le moteur ne tourne pas manuellement.
Il va déculasser le moteur verra si c'est quoi qui coince.

Hors Ligne

#7 25-01-2018 09:19:34

Maz51
Carrossier
Inscription : 16-06-2016
Messages : 160

Re : ml 280 cdi en panne

Bonjour

C'était juste en N?
N'était ce pas en R ou en P?


ML500 W164 au rapport !

Hors Ligne

#8 25-01-2018 10:29:51

Fabrice45
Carrossier
Inscription : 02-07-2017
Messages : 192

Re : ml 280 cdi en panne

Salut oui je pense aussi à un serrage du moteur, soit à du a un manque d'huile oui pression mais théoriquement il devrait y avoir eu un avertissement.

Hors Ligne

#9 25-01-2018 11:07:35

Fabrice45
Carrossier
Inscription : 02-07-2017
Messages : 192

Re : ml 280 cdi en panne

Le mecano a t'il vérifié le niveau d'huile tout de suite apres

Hors Ligne

#10 25-01-2018 11:24:16

jwhosse
Mécanicien
Inscription : 24-07-2015
Messages : 221

Re : ml 280 cdi en panne

Maz51 a écrit :

Bonjour

C'était juste en N?
N'était ce pas en R ou en P?

Question toute bête : C'est possible de passer en R ou P quand on roule ??
M'est avis qu'il doit y avoir une sécu ?

Merci


ML 400 CDI LUXURY 2003
ML 250 2012
Un seul hêtre vous manque et tout est déboisé..

Hors Ligne

#11 25-01-2018 11:56:55

chauffitherm
Visiteur
Inscription : 24-01-2018
Messages : 5

Re : ml 280 cdi en panne

Aucun avertissement avant et le niveau d'huile est bon.
Je fais l'entretien il y'a 8000km.
Seul soucis que j'ai eu en 200000km c'est les clés que j'ai du reprogrammer.
Maintenant j'attend le verdict du mécano. Un peu dégoûter mais c'est la vie ( on rit pas à tous les coups).

Hors Ligne

#12 25-01-2018 17:01:04

Fabrice45
Carrossier
Inscription : 02-07-2017
Messages : 192

Re : ml 280 cdi en panne

Il est bon actuellement même Après la panne?
Le niveau d'huile bien sur.

Hors Ligne

#13 25-01-2018 17:03:29

Fabrice45
Carrossier
Inscription : 02-07-2017
Messages : 192

Re : ml 280 cdi en panne

Sincèrement appart sa je voit pas qu'es ce qui peut te bloquer ainsi le moteur.
La distribution peut aussi mais sa aurai été direct pas progressivement.

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
panne vito par kevbl89
0 26 21-09-2018 16:16:21 par kevbl89
5 98 18-09-2018 22:56:21 par Pierre81
Panne électrique bloquante par Franck vepe
14 283 07-09-2018 22:52:35 par Franck vepe
Afficheurs en panne par Aurélien Chubilleau
4 254 30-08-2018 00:03:11 par Alpo
21 525 23-08-2018 22:23:24 par Tchick70

Pied de page des forums




Server Stats - [ Generated in 0.059 seconds ]   [ 2012 - 2018 Forum-mercedes.com ]  [ Design by Yuni ]