probleme electrique (Page 1) / Classe ML W164 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 23-01-2018 11:56:22

stephane8306
Stagiaire
Inscription : 15-06-2014
Messages : 52

probleme electrique

re bonjour j ai donc changer le sam ar par un sam ar d occasion et j ai toujours les memes problemes
j ai donc remonter le mien et renvoyer l autre
j ai emmener mon vehicule chez un specialiste mb qui a passer le diag
et qui me dit que le probleme vient du sam ar et que pour les essuiglaces c est le relais qui est defctueux
question 1 pensez qu en ayant essayer le sam que j avais acheter fallait il le passer au diag apres remontage  ?
question 2 pensez vous que le relais soit soidisant en court circuit peut faire tous ses defauts
plus de jauge go;plus de sieges electriques;plus de verrouillage;voyant srs allumme;voyant batterie allummee plus d essui glaces en sachant que ses pannes sont aleatoires
je peux rouler 10 bornes sans aucun probleme et apres boum tous se met a deconner
je lui est demander si il me rempl le sam ar prix chez mb et que j ai toujours le meme probleme comment on fait .il ne sait pas merci

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
5 88 Hier 15:12:03 par deugui
9 153 Hier 14:47:09 par MBSTARS
2 57 Hier 11:18:11 par jet_sex
0 26 Hier 11:09:02 par adtreb
5 2642 Hier 10:52:15 par JFA

Pied de page des forums




Server Stats - [ Generated in 0.04 seconds ]   [ 2012 - 2018 Forum-mercedes.com ]  [ Design by Yuni ]